Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por alexpmj Ver Post
    posta suas regras de firewall e ppp para ficar mais facil ajuda -lo
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" disabled=no \
    out-interface=ether1-gateway
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1-gateway discover=no
    set ether2-local-master discover=yes
    set ether3-local-slave discover=yes
    set ether4-local-slave discover=yes
    set ether5-local-slave discover=yes
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
    max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0



    _______________________________________

    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" disabled=no \
    out-interface=ether1-gateway
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1-gateway discover=no
    set ether2-local-master discover=yes
    set ether3-local-slave discover=yes
    set ether4-local-slave discover=yes
    set ether5-local-slave discover=yes
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
    max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0
    /ip service
    set telnet address=0.0.0.0/0 disabled=no port=23
    set ftp address=0.0.0.0/0 disabled=no port=21
    set www address=0.0.0.0/0 disabled=no port=80
    set ssh address=0.0.0.0/0 disabled=no port=22
    set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
    set api address=0.0.0.0/0 disabled=yes port=8728
    set winbox address=0.0.0.0/0 disabled=no port=8291


    ________________________________________________

    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" disabled=no \
    out-interface=ether1-gateway
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1-gateway discover=no
    set ether2-local-master discover=yes
    set ether3-local-slave discover=yes
    set ether4-local-slave discover=yes
    set ether5-local-slave discover=yes
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
    max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0

    ____________________________________________

    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" disabled=no \
    out-interface=ether1-gateway
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1-gateway discover=no
    set ether2-local-master discover=yes
    set ether3-local-slave discover=yes
    set ether4-local-slave discover=yes
    set ether5-local-slave discover=yes

  2. de inicio recomendo voce resetar a rb e quando voce acessar o winbox pela primeira vez clica na opção "remove old configuration" em seguida da uma olhada nesse conteudo vai ser muito util pra voce Portuguese/step by step by catvbrasil - MikroTik Wiki






Tópicos Similares

  1. Desconectar clientes pppoe sem uso de banda
    Por Reinan no fórum Redes
    Respostas: 5
    Último Post: 30-04-2014, 13:37
  2. Rb450g Ppoe Conectado mas sem Navegar.
    Por lllorde007 no fórum Redes
    Respostas: 5
    Último Post: 04-08-2012, 12:59
  3. Clientes cadastrados sem controle de banda
    Por wesleymyau no fórum Redes
    Respostas: 0
    Último Post: 08-12-2008, 22:23
  4. Respostas: 1
    Último Post: 24-03-2008, 13:44
  5. cliente fica sem acesso mesmo com o MAC correto
    Por criscorr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2006, 21:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L