Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. SIMPLES. VERIFIQUE . O NAT OU A INTERFACE DE SAIDA CLIENTES SE ESTA OK

    QUANDO VC NAO TEM INTERNET OU NAO ESTA SENDO REPASSADA -NAO recebe a pagina de hostpot. . como vc digita o ip do server e direcionada a ela e certeza que seja isso

    VERIFIQUE O NAT. MASQUERADe E INTERFACE SETADO NO HOTSPOT

  2. vá no winbox clica em new terminal, digita ''ping www.google.com'' e ver se tem resposta...
    Última edição por kfdigital; 09-04-2012 às 16:53.



  3. Citação Postado originalmente por kfdigital Ver Post
    vá no winbox clica em new terminal, digita ''www.google.com'' e ver se tem resposta...
    ping Google

  4. amigo min adcione no msn que eu resolvo isso pra tu...
    c_silva_18@hotmail.com



  5. Olá Pessoal,
    OLhei as configurações do dhcp, esta recebendo IP normalmente.
    refiz as configurações, a tela de login aparece mas continua sem navegação com a internet.






Tópicos Similares

  1. Hotspot não funciona preciso de ajuda
    Por paulinhomaisnet no fórum Redes
    Respostas: 2
    Último Post: 14-10-2011, 00:23
  2. HOTSPOT NAO FUNCIONA COM BALANCEAMENTO PCC
    Por sonishi no fórum Redes
    Respostas: 11
    Último Post: 27-08-2011, 14:28
  3. Hotspot não funciona no Mikrotik 3.30
    Por Delvan no fórum Redes
    Respostas: 5
    Último Post: 26-10-2010, 10:50
  4. PcAp em Bridge e Hotspot nao funciona
    Por jbnet no fórum Redes
    Respostas: 2
    Último Post: 19-04-2010, 09:40
  5. WebProxy + hotspot nao funciona juntos
    Por lindelson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-10-2007, 23:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L