Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por striteiro Ver Post
    Uma pergunta, já fez o NAT das interfaces internet e rede local?
    Não fiz o NAT. poderia me ajudar nessa parte!? obrigado

  2. Citação Postado originalmente por striteiro Ver Post
    ping Google
    me retornou esse erro:
    [admin@MikroTik] > ping Google
    while resolving ip-address: could not get answer from dns server



  3. Citação Postado originalmente por Conectnet Ver Post
    amigo min adcione no msn que eu resolvo isso pra tu...
    c_silva_18@hotmail.com
    obrigado, ja está add

  4. vini entra ai ou min liga para eu termina o seu serviço meu cel 84 99087559



  5. Então qual foi a solução pra este tópico!? Vamos ter q ligar pra esse telefone pra descobrir pelo jeito!!






Tópicos Similares

  1. Hotspot não funciona preciso de ajuda
    Por paulinhomaisnet no fórum Redes
    Respostas: 2
    Último Post: 14-10-2011, 00:23
  2. HOTSPOT NAO FUNCIONA COM BALANCEAMENTO PCC
    Por sonishi no fórum Redes
    Respostas: 11
    Último Post: 27-08-2011, 14:28
  3. Hotspot não funciona no Mikrotik 3.30
    Por Delvan no fórum Redes
    Respostas: 5
    Último Post: 26-10-2010, 10:50
  4. PcAp em Bridge e Hotspot nao funciona
    Por jbnet no fórum Redes
    Respostas: 2
    Último Post: 19-04-2010, 09:40
  5. WebProxy + hotspot nao funciona juntos
    Por lindelson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-10-2007, 23:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L