Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Ollenini Ver Post
    Ola Cesar estou acompanhando este topico e desculpe mas não entendi onde cadastro os Ips? e o correto não seria liberar TCP e UDP?
    Na configuração do seu firewall, a UDP não é utilizada, por isso apenas a TCP, configurei em meu firewall e funcionou corretamente.

    Obs.: O programa da CAT deve ser executado como Administrador.

    Att,

    César junior

  2. A liberação que você quer fazer é direto no Router ou em um firewall?

    Att,
    César Junior.
    Skype: cesar_o_junior
    Última edição por cesarojunior; 17-04-2012 às 11:15. Razão: Adicionar informações



  3. Jonin teste essa regra copie e cole mas coloque ela em primeiro lugar no topo da lista

    /ip firewall filter
    add action=accept chain=forward comment="teste liberar portas 5017-5022" \
    disabled=no dst-port=5017-5022 protocol=tcp

  4. Citação Postado originalmente por cesarojunior Ver Post
    A liberação que você quer fazer é direto no Router ou em um firewall?

    Att,
    César Junior.
    Skype: cesar_o_junior
    César to usando uma RB 750, nesse caso tem que ser no firewall essa liberação?? e preciso colocar alguma regra??



  5. Citação Postado originalmente por Ollenini Ver Post
    Jonin teste essa regra copie e cole mas coloque ela em primeiro lugar no topo da lista

    /ip firewall filter
    add action=accept chain=forward comment="teste liberar portas 5017-5022" \
    disabled=no dst-port=5017-5022 protocol=tcp

    meu velho vou testar hoje ok?? valeu pela força






Tópicos Similares

  1. Como liberar portas no mikrotik para World of Warcraft
    Por luisclaudiooh no fórum Redes
    Respostas: 15
    Último Post: 08-11-2009, 20:32
  2. Como liberar porta para torrent MK 3.25
    Por deivizinhojae no fórum Redes
    Respostas: 2
    Último Post: 30-06-2009, 10:18
  3. Abrir porta do Freebsd para usar o VNC
    Por aeluiz no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 13-09-2005, 14:17
  4. Como liberar o MSN somente para uma Maquina (Proxy Transp)
    Por fabianotecnico no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-01-2004, 13:48
  5. liberar porta do ssh para acesso externo
    Por PcGuy no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-06-2003, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L