Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não, eu tinha perguntando pro colega acima q falou q atualizou e não deu nada, ai eu tinha perguntado qual modo... Enfim, o que sei é que com Airmax a latência realmente sobe, não muito a ponto de ficar ruim, mas ela se mantem mesmo com o aumento de clientes, ela não se altera mesmo com bastante clientes...

  2. bom, aqui chega a ficar ruim mesmo, latencia 40 a 200ms e as vezes chega até 1200ms, tem como passar as configuracoes sua?



  3. Olha, tive uma situação parecida.

    Lado A com Rocket M2 e Lado B com Bulet 2

    No meu caso era interferência, a conclusão que cheguei é que o Airmax é mais sensível a interferência.

    Resolvi mudando a modulação para 10Mhz. (precisa ver se assim atende sua necessidade.)

  4. Citação Postado originalmente por ijr Ver Post
    Olha, tive uma situação parecida.

    Lado A com Rocket M2 e Lado B com Bulet 2

    No meu caso era interferência, a conclusão que cheguei é que o Airmax é mais sensível a interferência.

    Resolvi mudando a modulação para 10Mhz. (precisa ver se assim atende sua necessidade.)
    É, isso realmente acontece com a linha M mesmo, sao muito sensiveis a interferencia mesmo. Vou tentar mudar pra 10Mhz



  5. Seus dois Bullet são da série M? Se não for, pode estar aí o problema, esses radios da série M tem algumas questões em operar com padrões fora do N, eu por exemplo não consigo operar em modo G satisfatoriamente, o ping e velocidade fica uma merda, no modo B, desde que todos clientes estejam travados em B, ainda vai blz, agora bom mesmo é N puro. Minhas configs nao têm nada demais, apenas deixo em 20MHz, mesmo clientes em N, antes eu usava um outro Bullet M2 em mod N puro, mas 20Mhz, agora uso um Rocket em N puro, tb 20Mhz... Abaixa a potência, caso esteja no maximo, nao costumo usar mais do que 20dbm (100mW).






Tópicos Similares

  1. Ubiquit só conecta ao AP com AirMax ativado
    Por fredericoafd no fórum Ubiquiti
    Respostas: 3
    Último Post: 14-04-2016, 22:20
  2. PTP com Airmax ativado ou desativado ?
    Por digoitp no fórum Redes
    Respostas: 9
    Último Post: 15-10-2015, 19:37
  3. Respostas: 39
    Último Post: 01-07-2010, 08:58
  4. Respostas: 4
    Último Post: 12-07-2008, 10:58
  5. paginas nao abrem com cache ativado
    Por kanazuchi no fórum Redes
    Respostas: 7
    Último Post: 26-04-2008, 17:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L