Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. então a solução do meu problema e colocar os dois modens em bridge ??

  2. balanceamento MIKROTIK SE NAO for expert. se comprou pronto....deu problema enrolouuuuu a vida. -------------- compra um balanceador cisco . que resolve essa historia , rapido simples super robusto nao existe melhor.... kkkkkkkkkkkkkkkkk

    e so comprar e parar de sofrer como muitos
    Roteador Vpn + Load Balance Cisco Linksys Rv016 16 Portas - R$ 1.590,00 no MercadoLivre



  3. Olá, amigo o seu problema é por que os modens estão em roteado então quando o link cair realmente os clientes que estão nesse link vão ficar sem internet até que ele volte ou você retire o cabo ou desative a porta, então o jeito é você colocar os modens em bridge ai sim irá funcionar perfeitamente quando um link cair o outro vai assumir e quando o link voltar os clientes serão dividido novamente fora a qualidade que vai melhorar e também as quedas de links serão quase menos pois os modens não vão fazer quase nada e sim a RB.

    aqui está o que você precisa o programa PCC é só colocar as velocidades de cada link a porta ether de cada link, login e senha dos seus link PPPoE depois é clicar em gerar configuração será criado um arquivo configuração.txt PCC_1.5.zip - 4shared.com - online file sharing and storage - download

  4. eu ainda não tive tempo de colocar os modens em bridge..mas qdo fazer...posto aqui o resutado! Mas desde ja agradeço a galera por compartinha e o incentivo. vlw



  5. ei galera.. não sei por que mas não deu certo os modens em bridge!! Demora muito para discar e so o da primeira porta que autentica o segundo não autentica de jeito nenhum... sera que alguem pode mi ajudar ??






Tópicos Similares

  1. Acesso remoto não funciona corretamente
    Por Claudioanjos no fórum Redes
    Respostas: 11
    Último Post: 13-11-2013, 07:00
  2. Respostas: 4
    Último Post: 03-05-2012, 18:34
  3. P2P com Rocket não funciona corretamente.
    Por dalberjr no fórum Redes
    Respostas: 6
    Último Post: 17-10-2011, 22:02
  4. PC-AP reconhece placa mas não funciona corretamente
    Por renatokamikaze no fórum Redes
    Respostas: 10
    Último Post: 28-01-2010, 01:09
  5. Respostas: 3
    Último Post: 18-03-2007, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L