+ Responder ao Tópico



  1. Citação Postado originalmente por pontozero Ver Post
    Um camarada instalou pra mim e eu tambem uso aqui ele é muito bom. Mas as ultimas RCs dele não estão muito boa vomos ver se agora fica file.
    amigo stable mesmo so a 0.8.1 mais ele tao terminando a ultima RCs para fica stable

  2. Citação Postado originalmente por rodolfostayne Ver Post
    amigo stable mesmo so a 0.8.1 mais ele tao terminando a ultima RCs para fica stable

    mano me passa o seu msn , pode ser abraçao valew



  3. Citação Postado originalmente por alyssonbmx Ver Post
    mano me passa o seu msn , pode ser abraçao valew
    rodolfostayne@hotmail.com

  4. Citação Postado originalmente por alyssonbmx Ver Post
    queria saber de vc sobre esse servidor, o q vc esta achano dele , esta seno bom para vc , e com ele fica de quatos clientes conectado simutania ...
    Cara vi seu comentario e nao pude deixar de dizer.
    Esse servidor é muito bom, estou feliz com ele na minha rede. O suporte funciona, so que como todo servidor de cache voce precisa ficar atento a possiveis erros mas que as atualizações estão corrigindo rapidamente.



  5. Citação Postado originalmente por rodolfostayne Ver Post
    Regra para speedr em paralelo com mikrotik

    ola, gente venho aki posta essa regras de controlhe de banda por dsp, cache full

    IP DO SERVIDOR SPEEDR= 170.170.170.2/24

    IP DO SERVIDOR MK= 170.170.170.1/24

    FIREWALL NAT
    Código :
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="dst-nat [170.170.170.2 tcp.dst=3128]" \
        disabled=yes dst-port=80 protocol=tcp src-address=!170.170.170.2 \
        to-addresses=170.170.170.2 to-ports=3128
    add action=masquerade chain=srcnat comment="Masquerade speedr" disabled=no \
        dst-address-list=!intranet src-address=170.170.170.2

    FIREWALL MANGLE
    Código :
    /ip firewall mangle
    add action=mark-packet chain=postrouting comment=\
        "dscp->12) => [packet_speedr_HIT]" disabled=yes dscp=12 new-packet-mark=\
        packet_speedr_HIT passthrough=no
    add action=mark-packet chain=postrouting comment=\
        "dscp->10 => [packet_speedr_HIT]" disabled=yes dscp=10 new-packet-mark=\
        packet_speedr_HIT passthrough=no
    add action=mark-packet chain=postrouting comment=\
        "dscp->48 => [packet_speedr_HIT]" disabled=yes dscp=48 new-packet-mark=\
        packet_speedr_HIT passthrough=no

    QUEUE TREE
    Código :
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=10M \
        max-limit=10M name="webcache HIT" packet-mark=packet_speedr_HIT parent=\
        global-out priority=8 queue=default
    Fiz do geito que vc posto so mudei para os padrões de ip da minha rede nao deu certo. Eu uso o mikrotik 2.27 tem algum problema? no meu nao tem dscp e sim TOS da na mesma ou muda o valor?






Tópicos Similares

  1. Respostas: 3
    Último Post: 09-12-2016, 14:46
  2. Speedr em paralelo com Mikrotik 5.23
    Por indioklebson no fórum Servidores de Rede
    Respostas: 12
    Último Post: 29-11-2013, 17:45
  3. SpeedR em Paralelo com o Mikrotik e TProxy Ativo
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 36
    Último Post: 07-03-2012, 22:31
  4. SQUID EM PARALELO COM MIKROTIK "DUVIDA"
    Por cordeirog3 no fórum Redes
    Respostas: 10
    Último Post: 30-12-2009, 21:21
  5. Proxy em paralelo com Mikrotik
    Por juderlan no fórum Redes
    Respostas: 13
    Último Post: 13-07-2008, 11:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L