Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Nos primeiros testes nao obtive êxito.
    Vou testar nas rbs q estao com problemas.
    Obrigado

  2. se nao funcionar voce vai precisar usar uma ferramenta da rb para te ajudar na solucao do problema.mais eu acredito que vai resolver. sim.



  3. Desculpa a demora pra responder newboy, pois passei uns dias viajando.
    Fiz os testes e nao funcionou.

  4. cara... da uma olhada la por favor. se voce aplico as regras certinho... se voce aplico as regras e nao deu certo vamos precisar fazer um filtro.. posso te ajudar a resolver o problema mais pra facilitar me add no msn diego@infoserve.com.py
    depois vamos postar a solucao aqui. no forun.!



  5. Citação Postado originalmente por newboy Ver Post
    cara... da uma olhada la por favor. se voce aplico as regras certinho... se voce aplico as regras e nao deu certo vamos precisar fazer um filtro.. posso te ajudar a resolver o problema mais pra facilitar me add no msn diego@infoserve.com.py
    depois vamos postar a solucao aqui. no forun.!
    Opa,
    Desculpa a demora aí, passei um tempo com outros problemas pra resolver.
    As regras estão iagualzinhas a mesmas que estão funcionando em outras RBS.
    E até agora não consegui achar o erro.






Tópicos Similares

  1. Web Proxy com Processamento Alto
    Por conradinhonetomk no fórum Redes
    Respostas: 17
    Último Post: 05-02-2012, 07:58
  2. Respostas: 7
    Último Post: 17-03-2010, 10:17
  3. WEB proxy gerando Tráfego anormal
    Por 1929 no fórum Redes
    Respostas: 2
    Último Post: 15-06-2009, 21:21
  4. Respostas: 10
    Último Post: 05-11-2008, 09:44
  5. Duvida Web-proxy: Trafego alto
    Por marcelob06 no fórum Redes
    Respostas: 2
    Último Post: 18-07-2008, 08:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L