Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Valeu a todos galera, descobri que era o canal, não entendi o porque, pois o canal q estava usando nao tinha ninguem usando ele, mas o importante é que está OK.

  2. Citação Postado originalmente por guilherme1991g Ver Post
    Valeu a todos galera, descobri que era o canal, não entendi o porque, pois o canal q estava usando nao tinha ninguem usando ele, mas o importante é que está OK.
    Mas por curiosidade, tava usando um canal do lado de um em uso (tipo, usando o 9 e tem alguém no 8) ou já tava mais afastado?

    Que bom que resolveu.
    [ ]



  3. Cara to bo mesmo barco que você só que eu uso uma rb433 com cartão com uma ommin igual a sua só que quando pingo para clientes o ping e baixo coisa de 10~30ms mais a perda e muita acada 10 pacotes perde 6 comprei um bullet M2 vou ver de vai melhora alguma coisa poque já pensei em passa para o 5,8Ghz
    mais os clientes aqui não chora se cobra alto a instalação ai ta complicado pra mim






Tópicos Similares

  1. Teste em campo Bullet M5 + Omni OIW 12dbi 5.8ghz
    Por Pauloneto no fórum Redes
    Respostas: 28
    Último Post: 07-04-2016, 19:01
  2. Rocket titanium + Omni Ubuiquiti 13 dbi
    Por Gabrielle no fórum Redes
    Respostas: 4
    Último Post: 04-02-2015, 15:15
  3. Omnitik U-5hnd ou Bullet m5 com OMNI Hyperlink 12 dbi?
    Por marcelorodrigues no fórum Redes
    Respostas: 7
    Último Post: 25-05-2013, 02:14
  4. Respostas: 3
    Último Post: 28-06-2011, 11:58
  5. Respostas: 1
    Último Post: 30-04-2011, 13:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L