Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Em tempo: agora pela manhã, 1 Airgrid e 1 Nano5 conectadas.
    Tudo funcionando muito bem por minutos a fio, até que eu resolvi entrar dentro do Firmware da Nano pra investigar o ruído.
    Entrar no firmware foi o suficiente para que o distúrbio começasse, não sei se a relação foi o simples acesso ao firmware ou porque o acesso ao firmware causa tráfego. Fechei o firm, kickei a Nano, e normalizou por alguns minutos, daí entrei no Nano5 e resetei ele, voltou a normalidade mesmo com tráfego ( entrei em contato com o cliente e pedi pra fazer um teste de velocidade ). Interessante notar que durante o teste, quando a banda estava passando "alta" o ping ficou ainda melhor. Tô confuso ^^ o bug seria então ao acessar o firm e não ao trafegar dados ?

  2. Amigo, Eu uso aqui um POP com 4 nanostation M5 e to pensando em colocar algum tipo de blindagem para que elas não sofram interferência umas com as outras ..
    tava tentando bolar um tipo de Papel de Alumínio pra colocar por trás das nanos
    queria uma ideia, mais tenho uns clientes conectados a elas mais não tenho problema algum, mais acredito por elas não terem blindagem algum sofram interferência e com interferência agente perdi alguns DBI e isso nao é bom ...
    pode ser que minha ideia ajude e se voces podem miim dar alguma IDEIA ??



  3. Manta asfaltica ;-)
    Adesiva e metálica = fácil de instalar e cria uma ótima barreira. (peguei a idéia com o Jadir, usuário aqui do fórum e meu amigo/mentor de assuntos wirelísticos).

    Recomendo usar sempre, principalmente em painéis que não possuem isolamento nativo.

    Lembrando que o ideal é que uma Nano não capte a outra ( Site Survey ) com sinal superior a -30.

    Caso você não vá transmitir em Mimo 2x2, acredito que uma outra boa técnica é também desnivelar elas em relação a distância do solo, pois o ruído tende a incidir menos no sentido oposto da polarização.

    Em tempo: Entrou mais uma Nano5 agora a tarde( 1 Airgrid M5 HP + 2 Nano5 legacy) , não entrei em firmware e já fazem 2 horas que estou pingando com resultados ótimos (~5ms Airgrid / ~7ms Nano's). Reforça minha tese de que o acesso ao Firm é o que talvez esteja desencadeando o distúrbio, não sei se algum tráfego multicast que fica ecoando, o Extra report de repente fica doidão ou o que... observando...

  4. Obrigado amigo pela super-dica...
    meu observei que elas si veem com -41
    mais msm assim eu vou providenciar a Manta asfaltica ...
    acredito que eu encontre em casa de construção nao é isso ?
    amigo muito obriagado sempre que precizar tamos aew ..
    msn: caique.4cj@hotmail.com



  5. Isto, a manta asfáltica é bastante utilizada para impermeabilizar coberturas.

    Sobre o tópico: 5 radios online e pingando... a noite posto o resultado atualizado dos pings.






Tópicos Similares

  1. enviando e-mail na linha de comando
    Por mcyberx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 13-07-2004, 17:26
  2. Enviar arquivo anexo na linha de comando
    Por edupavan no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-07-2004, 16:48
  3. enviar e-mail na linha de comando
    Por mcyberx no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-07-2004, 18:20
  4. Enviar comando no shell como root, ja com a senha na linha
    Por brunomancuso no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-05-2004, 10:39
  5. Erro na linha 1097 Spamassassin User State Dir
    Por der100 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-11-2003, 16:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L