Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. estranho
    meu Change TCP MSS está em defaut e nunca tive problema com pppoe

  2. Citação Postado originalmente por JonasMT Ver Post
    Tranquilo Gustavo? Cheguei agora do trampo man, por isso pedi pra ele pedir via mp. Isso mesmo 03:04 hehe "fuso de mato grosso 1hr a menos que brasilia"

    O script me foi passado aqui mesmo no forum, quando nos meus primeiros passos no mk apanhava "e ainda apanho feito um doido" auhuaauhu

    Amanha com tempo vou procurar em meus topicos e posto os creditos ao user que realmente os merece...

    Isso acaba com qualquer problema com hotmail e afins.

    /ip firewall mangle
    add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500

    amigo aqui eu uso hotpost e ppoe, junto e a mesma rb , entao queria saber sobre esse scrip q vc colocou ae , qual fusão dele e pra quer serve ....



  3. nao mexa no mtu das interfaces, deixe como estão.. coloque esta regra no seu concentrador:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward disabled=no new-mss=clamp-to-pmtu \
        passthrough=yes protocol=tcp tcp-flags=syn

    sendo a PRIMEIRA regra da chain MANGLE !!

  4. Citação Postado originalmente por WordNet Ver Post
    estranho
    meu Change TCP MSS está em defaut e nunca tive problema com pppoe
    Pois é amigo vai meio que da operadora e do armario. Na cidade vizinha presto consultoria e la tbm funciono sem.

    Aqui se nao usar algum pg em hotspot nao abre mas abre via pppoe e algum pppoe nao abre mas abre via hotspot auhauuaa um doideira só

    Com a regra tudo fica sussa



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    nao mexa no mtu das interfaces, deixe como estão.. coloque esta regra no seu concentrador:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward disabled=no new-mss=clamp-to-pmtu \
        passthrough=yes protocol=tcp tcp-flags=syn

    sendo a PRIMEIRA regra da chain MANGLE !!
    Tentei usar ela aqui para teste man ao add no mk ela fica tudo ok mas nao aparece no mangle mk 5.16






Tópicos Similares

  1. Bloquear navegação fora do PPPoE
    Por agpnet no fórum Redes
    Respostas: 6
    Último Post: 03-03-2009, 15:00
  2. Mikrotik Travando depois do PPPoE Server
    Por netpower no fórum Redes
    Respostas: 4
    Último Post: 01-05-2008, 15:44
  3. Respostas: 2
    Último Post: 06-10-2006, 23:38
  4. Como Autenticar num Servidor Radius através do PPPoe Server?
    Por caio herdy no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-08-2005, 08:58
  5. Funcionamento do PPPoE
    Por haas no fórum Redes
    Respostas: 7
    Último Post: 08-03-2005, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L