Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui na rede o pessoal que liga eu já informo qual o problema e a maioria já aprendeu como fazer quando o erro for apresentado, basta usar a página http://www.google.com.br explico sobre o 'S' e mesmo e eles já estão ligados, no inicio tive alguns chamados, mas agora ta tranquilo aqui...

  2. sim sim sei disso mais que é chato é , pois o cliente jaliga e falando a internet nao esta funcoinado aivc tem que falar isso , temosque achar uma solução pois ja vi que nao é so comingo , e e isso ocorre umas 3 da manha ? eles ligam igual



  3. Eu não sei como fazer, mas teria como detectar em primeiro acesso, ou seja, antes do cliente informar o login se a página solicitada for https se criar um redirecionamento para uma que não seja https, pois, mesmo marcando a opção de https e importando certificado continua apresentando esse erro cabuloso ¨.¨

  4. Na verdade a página que redireciona no hotspot de vocês está errada, pois após o cliente logar é para ele ser redirecionado para a página que ele estava tentando abrir antes de pedir o login.



  5. isso mesmo marcel ja tentei fazer algumas mudanças sem sucesso so indo la mesmo no cliente e mudando na mao






Tópicos Similares

  1. Abrir automaticamente página de login
    Por felix no fórum Redes
    Respostas: 1
    Último Post: 24-11-2015, 15:44
  2. Erro de Conexão SSL na Página de Login
    Por guilherme1991g no fórum Redes
    Respostas: 8
    Último Post: 02-08-2012, 17:08
  3. Respostas: 11
    Último Post: 23-03-2011, 08:35
  4. Respostas: 5
    Último Post: 07-07-2010, 18:07
  5. Pagina de login com erro
    Por william no fórum Redes
    Respostas: 1
    Último Post: 05-10-2009, 19:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L