+ Responder ao Tópico



  1. Olá,

    Não esqueça que a interface de rede da RB é de 100Mbps (teóricos). Provavelmente não esteja trafegando os 100Mbps devido a limitações da ethernet.

  2. tente usar o nv2, outra coisa veja o nivelamemto da antena com uma trena de nivel, potencia tambem gera interferencia, então depois de tudo alinhado teste tudo e vai baixando potencia de um lado e de outro pra ver se aumenta a banda, quanto ao processamento, se nao estiver usando o firewall das rbs, pode melhorar o processamento fazendo o sefuinte, vai em ip=firewall=connections=tracking e desmarque a primeira opção, isso melhora o desempenho da sua rb em questao de processamento, desde que nao va usar o firewall.
    Poste os resultados depois, ficamos felizes em saber no que deu, e se eu tiver ajudado clique na estrelinha abaixo...
    Forte abraço



  3. fica um alerta os fabricantes lança um equipamento mas não fala que ele tem variações em determinado clima. tem como arrumar me passa um e-mail vamos informar a dica. suporte@3gwimax.com.br

  4. Obrigado pela ajuda pessoal, consegui desativando a opção do firewall chegar a 75mb tcp, o que é uma marca bastante interessante.

    Estarei cotando a tarde equipamentos bertek, e quanto a radios de frequencia licenciada, pretendo usar depois dos 100mb de link, ja que os 5.8 ainda estão suprindo minha demanda.

    Mais valeu pela dica, e se conseguir melhor desempenho posto pra vocês.



  5. Citação Postado originalmente por joeudes Ver Post
    Obrigado pela ajuda pessoal, consegui desativando a opção do firewall chegar a 75mb tcp, o que é uma marca bastante interessante.

    Estarei cotando a tarde equipamentos bertek, e quanto a radios de frequencia licenciada, pretendo usar depois dos 100mb de link, ja que os 5.8 ainda estão suprindo minha demanda.

    Mais valeu pela dica, e se conseguir melhor desempenho posto pra vocês.
    Boa tarde,

    Isso prova que o que o colega acima falou de não precisar usar RB800 não é verdade. Aposto que você não conseguiu atingir a mesma banda UDP em TCP porque a CPU da RB foi a 100% não é?

    Se você usar RB800, cartões R52Hn e antenas de no mínimo 31Db, já consegui 70Mb Full com latência de 2ms (NStreme), ou 95Mb Full com latência de 10ms (NV2)

    Aqui tem uns prints do teste.

    https://under-linux.org/f225/enlace-...08/index7.html

    Sugiro você ler todo o post, tem muito dica legal.

    Abraço






Tópicos Similares

  1. Respostas: 89
    Último Post: 16-04-2014, 19:01
  2. Respostas: 24
    Último Post: 06-03-2012, 20:01
  3. Enlace 100 KM
    Por eduardosnd no fórum Redes
    Respostas: 16
    Último Post: 25-10-2011, 21:13
  4. Respostas: 3
    Último Post: 17-08-2011, 08:25
  5. AJUDA ENLACE 100 KM
    Por lukkamattos no fórum Redes
    Respostas: 11
    Último Post: 27-08-2010, 16:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L