+ Responder ao Tópico



  1. So uma duvida......este speedr não tem suporte?
    Pois vejo bastante gente fazendo perguntas a respeito dele no forum.....o pessoal la nao presta nenhum tipo de suporte?

  2. como falei, nao estamos usando TPROXY aqui.

    A questão do suporte é que eles querem cobrar, mas tem os tutoriais lá, porém nem todos sabem lidar muito bem com mikrotik, outros querem montar cache com computadores domesticos.... mas tambem o suporte ainda deixa a desejar mas tem sim via ticket.



  3. Citação Postado originalmente por Gustavinho Ver Post
    So uma duvida......este speedr não tem suporte?
    Pois vejo bastante gente fazendo perguntas a respeito dele no forum.....o pessoal la nao presta nenhum tipo de suporte?
    Suporte tem, mais não para entrar na sua rede e colocar a rede funcionado corretamente, tem os manuais, mais o pessoal não sabe adaptar em suas redes, ai precisam de consultoria!!

  4. Entendi....realmente tem que ler o manual.



  5. Não sou do suporte do speedr, mas um mero usuario do mesmo.

    Quero fazer algumas considerações, vamos em partes:

    -Use discos SAS;
    -Coloque mais hds, no minimo 04, 06 até 10 se a placa aceitar, para que se divida a carga entre os discos, o I/O com tantas requisições é altíssimo;
    -Pra que fazer cache de objetos de 128kb até menores com 100MBit de link? Cacheie arquivos acima de 1MB, no mínimo. Esta economia que vc quer só gera processamento.

    O detalhe é que o speedr realmente NÃO obedece o tamanho minimo dos objetos, até hoje, muito tempo depois não conseguiram resolver isso.
    Gravar objetos muito pequenos no disco gera sobrecarga de leitura/gravação em razão de eles serem a maioria em uma navegação comum.






Tópicos Similares

  1. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 7
    Último Post: 27-07-2016, 14:47
  2. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 0
    Último Post: 21-07-2016, 13:46
  3. Respostas: 5
    Último Post: 23-04-2009, 15:36
  4. Respostas: 0
    Último Post: 22-07-2008, 22:35
  5. Gi-link não funciona com MAC
    Por ttjedi2 no fórum Redes
    Respostas: 1
    Último Post: 26-10-2006, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L