+ Responder ao Tópico



  1. amigo o suporte do speedr é ruim mesmo
    quando eu testei bem no inicio só gastei grana em maquina e não consegui deixar ele bom
    hoje uso o hyper e não troco por nada
    principalmente pelo suporte 24h por telefone ou msn e é gratis!
    mais sobre o speedr, cara teu provedor tem 100mb então é uma rede grande!
    o que é 350,00 para tua empresa? paga pra eles isso cara e faz eles resolver teu problema.
    eu pagaria sem pensar

  2. R$ 350,00 não é o problema, a questão é a sacanagem, paguei 500 reais na licença de conexões ilimitadas e os caras não podem sequer dar uma ajuda na configuração.



  3. concerteza, o que eu não gosto nesse sistema é que eles não homologam hardware, te indicam uma maquina e depois se der algo errado culpam ela
    ou culpam tua rede

  4. Citação Postado originalmente por leandromaciel Ver Post
    R$ 350,00 não é o problema, a questão é a sacanagem, paguei 500 reais na licença de conexões ilimitadas e os caras não podem sequer dar uma ajuda na configuração.
    Pra ser sincero, ja que vc não quer pagar suporte, aconcelho pegar outro cache como o MaraCache ou ate mesmo o Hyper, é caro mais o pessoal mete a mão na sua rede e deixa funcionando!!
    Agora se quiser usar o speedr tem de adequar a sua rede, pois o cache funciona bem, somente acertar sua rede. Mais pra isso tem de pagar pela consultoria, faço a consultoria mais barato que o pessoal do speedr, se precisar so dar um toq!!



  5. Nada contra o Speedr, uso em um PoP pequeno e funciona bem. Mas quando aumenta a demanda por link, faço coro com o rogeriodj. Só ouço falar bem do Taghos, e nós utilizamos a solução da MaraCache, e não temos do que reclamar. Simplesmente funciona! Na questão preço são compatíveis, qualidade similares, apesar do pessoal da Mara Systems escrever boa parte do código de URL-Rewrite, mas os amigos que usam Taghos sempre falam muito bem do suporte deles.






Tópicos Similares

  1. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 7
    Último Post: 27-07-2016, 14:47
  2. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 0
    Último Post: 21-07-2016, 13:46
  3. Respostas: 5
    Último Post: 23-04-2009, 15:36
  4. Respostas: 0
    Último Post: 22-07-2008, 22:35
  5. Gi-link não funciona com MAC
    Por ttjedi2 no fórum Redes
    Respostas: 1
    Último Post: 26-10-2006, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L