+ Responder ao Tópico



  1. Boa noite cleberson,
    Aconselho , ja que verificou a estabilidade eletrica(fontes,amperagem),á trocar esse cartão por outro para continuarmos eliminando possibilidades com o proposito de chegarmos o mais rapido possivel a solução.Mantenha nos atulizado da sua situação para que possamos te ajudar o quanto antes ,e assim, não prejudicar seus clientes ok.

    Att,
    Jailton Lobato

  2. Jailton agradeço muito pela sua atenção ,siguinte depois de ontem a noite quando tive um grande susto tive que subir na torre e tentar fazer alguma coisa ,como ja falei pra vcs coloquei a omni aquario de 12 dbi melhorou o acesso dos clientes o ping nos clientes estava perfeito conexão perfeita ,porem ainda segue alguns clientes desconectando só que diferente do que antes agora os poucos que desconectão voltão ao mesmo tempo ,tipo mais rapido ,antes tinha alguns que desconectavam e demoravam um poco para voltar ,oque percebi hoj na casa de um cliente foi que o ping estava perfeito só que quando ele desconectava e conectava novamente o ping voltava la encima mas questão de minuto i ele ia baixando ,hoj parece que meus clientes tiveram um bom acesso eu estive o tempo todo acompanhando o trafego no ap andou na faixa dos 4.5 mb com 30 clientes conectados ,porem com essa antena de 12 dbi o sinal baixou um poco ,to indo na casa desses que estão desconectando um por um .


    Obrigado pessoal pela força vamos melhora ainda mais esse sinal ,sou muito agradecido por tudo em especial o amigo Jailton Lobato ..

    clebersonearthquake@hotmail.com



  3. Cleberson boa noite,

    Disponha amigo,e nos mantenha informado,fique avontade para qualquer outra duvida que deva surgir.

    Att,
    Jailton Lobto

  4. Bom amigos o sinal não ta tão forte como antes mas porem os clientes tem acessado perfeitamente pelo que eu vejo aqui ,hoj vou na casa de mais alguns que tem que dar uma regulada na antena ,ingraçado que tem clientes que estão bem perto da antena e estão desconectando outros com kit usb estão longe mas não desconectão e o sinal bom ccq bom Throughput bom ,sera que devo trocar essa antena omni de 12 dbi por uma melhor, antes que eu tenha condiçoes de colocar os paineis que pretendo colocar ,meu problema sera que erra na antena que eu tava antes ? porq a antena que eu tava antes tinha o sinal muito mais forte acho que o erro dela foi quando resolvi pintar ela de tinta preta brilhosa ,ela tava meia opaca resolvi pinta pra não pega muita humidade ...qual potencia uso nessa de 12 dbi ?

    obrigado por tudo pessoal abração

    Jailton passa o contato ai amigo si puder abraço



  5. Bom dia,
    Verifique se nestes clientes próximos a potencia, pois potencia demais,influencia na qualidade(throughput baixo, latência alta).Quanto a questão da pintura acredito que influencio muito tbm na perda de sinal,antena de 12 dbi omni ja atende bem sua nescessidade,isso para atender num raio de 2 km são suficiente,de preferencia para omni oiw ou hyperlink de 5.8 no proximo pop,mas bom mesmo em 2.4 seria a omni pluton de slot,são caras ,mas vale o dim dim gasto.
    Att,
    Jailton Lobato






Tópicos Similares

  1. Enlace 7km com cartao r52 sinal muito ruin
    Por kakavga no fórum Redes
    Respostas: 7
    Último Post: 31-07-2013, 22:37
  2. Sinal bom troughput baixo/Ping bom...
    Por aprendizfeliz2012 no fórum Redes
    Respostas: 11
    Último Post: 01-07-2012, 15:06
  3. Respostas: 7
    Último Post: 07-07-2011, 07:22
  4. Respostas: 6
    Último Post: 02-08-2010, 19:18
  5. Respostas: 2
    Último Post: 08-07-2010, 08:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L