Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por jonin Ver Post
    Parceiro, vc tá colocando o login e senha corretos?? tava dando esse erro quando eu colocava errado, pois eu tava com tanta ansiedade que nem percebi que tava colocando , ai com calma fui e coloquei admin e senha gvt12345 sem esquecer o IP correto como o amigo citou no tópico acima, fiz do jeito que ele falou e rodou legal..

    Amigo reforçando o que o Jonin falou, eu fiz o desbloqueio com um modem igualzinho ao seu e ta rodando legal, agora não sei e coincidência mais tentei fazer em um outro que tem a versão do firmware diferente e não rodou, e tenho amigo que tem 04 modens PowerBox e só 02 desbloquearam o telnet tenta se comunicar e da uma mensagem.

  2. estou colocando certo sim
    as especificaçoes do meu powerbox é

    Nome do Home Gateway: powerbox
    Endereço MAC:
    Versão do Firmware: FAST2764_v8388
    Versão do Hardware: 2764-000000-001



  3. Citação Postado originalmente por mikhaew Ver Post
    estou colocando certo sim
    as especificaçoes do meu powerbox é

    Nome do Home Gateway: powerbox
    Endereço MAC:
    Versão do Firmware: FAST2764_v8388
    Versão do Hardware: 2764-000000-001

    vc ja tentou com outro para ver se esta dando o mesmo erro?? ja trocou o cabo ou resetou ele, aqui tinha um dando erro mais resetei ele de fabrica, se tiver duvidas da um print na configurações e refaz tem misterio não..

  4. Citação Postado originalmente por jonin Ver Post
    vc ja tentou com outro para ver se esta dando o mesmo erro?? ja trocou o cabo ou resetou ele, aqui tinha um dando erro mais resetei ele de fabrica, se tiver duvidas da um print na configurações e refaz tem misterio não..
    Amigo nesse exato momento acabo de desbloquear mais um PowerBox para um amigo, to testando tudo nele..



  5. Ola,
    O problema não é senha. Tambem estou com esse problema.
    Se voce digita loguin "admin" e senha "gvt12345" da erro 500
    Se voce digita outra senha ou loguin qualquer dá erro 401
    Isso significa que de alguma forma ele está reconhecendo o loguin (admin) e senha (gvt12345), mas não está deixando logar.
    Algum bloqueio extra foi colocado no modem.
    Meu modem é recente, foi instalado em Agosto de 2012.
    Se alguem tiver uma dica poste pra gente!!!!






Tópicos Similares

  1. Respostas: 16
    Último Post: 29-06-2013, 23:05
  2. Respostas: 26
    Último Post: 18-04-2013, 12:05
  3. Respostas: 21
    Último Post: 07-03-2013, 13:36
  4. Desbloqueio modem gvt (power box)
    Por wdnc5 no fórum Redes
    Respostas: 32
    Último Post: 17-09-2012, 14:00
  5. Cisco 2610 roteando vdsl com modem em bridge. AJUDA!!
    Por Maurobranquinho no fórum Cisco
    Respostas: 2
    Último Post: 07-05-2012, 10:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L