Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pde ser que os clientes estejam com dificuldade de negociar até em 12.
    Deixa com todos data rates habilitados e vê se melhora. Depois vai desativando de baixo para cima.

    Antena de 120º tem outro problema. Elas não tem o mesmo rendimento para quem está na lateral dos lóbulos. Isso pode em algumas situações criar instabilidade também.
    O que tem de diferente neste cliente que fica estabilizado? A distancia dele e a posição em relação ao centro do painel, qual é?

    Notei outra coisa. Você fixou o ack? Pois está marcando 11km. Deixa automático também.

  2. O ack nao esta fixo nao , tb acho que algo relacionado com a antena ,ou potencia , hoje uso 63mw mais acho que é muito pois esta antena esta em um local aonde depois de 1,5km é morro



    Sobre o date ja mudei para mais e nada ainda vou deixar todas as velocidades pra ver e ir nos clientes ajustalas denovo.


    UMA IMAGEM meia boca mais é mais ou menos assim


    Clique na imagem para uma versão maior

Nome:	         PREVISTO.jpg
Visualizações:	30
Tamanho: 	10,8 KB
ID:      	36159

    fixei agora em 1KM e so 4clientes conectaram farei testes daqui a pouco para ver se melhora.



  3. Os clientes com problema estão além do morro? Tem alguma visada?
    Não estaria este morro prejudicando a zone de fresnell?

  4. oS clientes estao entre o morro e antena , tem visada em todos eles .


    Coloquei potencia de 12mw rate de 12 ate 54

    nada ainda continua mesma coisa , estranho isso nao


    Clique na imagem para uma versão maior

Nome:	         novo.jpg
Visualizações:	34
Tamanho: 	23,4 KB
ID:      	36160



  5. Pode ser que haja visada, mas se o fresnel estiver comprometido mais de 30% já começa a dar oscilação.

    Faz uma simulação entre a base e o cliente usando o ligowave.

    http://www.ligowave.com/linkcalc/

    Eu faria um teste, liberando também o 6mbps, já que está configurado como G.

    E aumentaria a potencia para ver se estabiliza. Depois iria baixando aos poucos e observando o ponto ideal.
    O que é estranho é que todos que conectam estão com um throughput muito bom. Isso elimina problema no cartão.






Tópicos Similares

  1. Ajuda em mensagens de Log.
    Por moon_knight no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-08-2004, 13:02
  2. Ajuda em projeto wireless
    Por Kandango no fórum Redes
    Respostas: 4
    Último Post: 12-08-2004, 14:52
  3. ajuda em BerkeleyDB
    Por SDM no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 04-03-2004, 10:08
  4. ajuda em script shell
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-02-2003, 13:22
  5. Ajuda em Autenticação
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-01-2003, 17:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L