Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. estão todas em bridge, uso uma antena Nanobridge m2 para receber sinal de outra torre e esse bullet de 800mw está junto com uma omni jogando sinal para os clientes,
    está tudo certo, bullet está em bridge e tudo, ja pensei em desativar a lan, pois é o mac da lan do bulet que a rb pega.

  2. amigo, se voce desativar a lan vai perder a conexão entre o nano bridge e o bulet, afinal eles são ligados pela porta lan, correto?

    pra solucionar seu problema é só deixar o nanobridge como station wds, na aba wireless

    se fui util, clica na estrelinha!



  3. ok amigo, vou fazer isso e posto o resultado aqui
    desde ja agradeço

  4. Citação Postado originalmente por eamaral Ver Post
    amigo, se voce desativar a lan vai perder a conexão entre o nano bridge e o bulet, afinal eles são ligados pela porta lan, correto?

    pra solucionar seu problema é só deixar o nanobridge como station wds, na aba wireless

    se fui util, clica na estrelinha!
    eu fiz, mas bloqueou o acesso ao bullet, o que pode ser



  5. não era pra acontercer isso, tem certeza que deixou como station wds

    voce desativou a porta lan? se desativou foi por isso






Tópicos Similares

  1. Duvida sobre dbm da bullet M2 HP 600mw
    Por Tatase no fórum Redes
    Respostas: 2
    Último Post: 23-07-2014, 06:14
  2. Respostas: 24
    Último Post: 28-12-2013, 17:20
  3. Bullet m2 hp
    Por Sp4celan no fórum Redes
    Respostas: 59
    Último Post: 13-12-2013, 11:04
  4. Respostas: 15
    Último Post: 05-12-2011, 22:16
  5. Respostas: 1
    Último Post: 21-01-2010, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L