Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. wondernetwork obrigado pela resposta.

    este comando "/ip firewall connection print count-only where assured=yes" vc aplica na bridge ou no servidor ? Oque ele faz na verdade, me parece que é apenas para monitorar?
    Obrigado por enquanto

  2. olá demattos.

    eth1 (faz parte da bridge) e está ligado o cabo de rede >>>switch>>>ptpCli>>>ptpAp>>>server



  3. Olá Fernandols.

    Como conseguiram indentificar o cliente infectado?

    Abs.

  4. Olá leoservice.

    ARP da interface está como enable em todas, sempre utilizei assim. O filtro de firewall conforme você citou eu faço no servidor e não na bridge.
    Minha rede é mista 2.4(placas pci e alguns rádios no clientes) e 5.8 (toda M ubiquiti). Pelo que andei percebendo em todas as bridges 2.4 sempre entram esse tráfego pela eth1 que é a interface de cabo de entrada e não pela wireless vindos dos clientes, logo, esse tráfego indesejável pode estar vindo de algum cliente em 5.8.



  5. O que tem ligado na eth1 ?

    Uma vez tive um problema parecido, era um hub que estava jogando todo o trafego na rede de volta para a rb, vc pode ver que esse trafego não passa para a outra interface, é como se a rb ficasse escultando a sua rede.

    Veja se tem algum hub na sua rede e tente trocar o switch.



    Citação Postado originalmente por bennthiago Ver Post
    Olá galera.

    Recentemente estou tendo problemas com as minha RB's que estão como ApBridge em 2.4, oque acontece.
    O numero de RX dos pacotes chega a passar de 4000 PP/S na interface de rede de entrada em todas as Bridges de uma vez. Isso acontece inúmeras vezes ao dia, comprometendo até a rede 5.8 que é encarregada dos Ponto a Ponto, pois satura os PPS do enlace.
    Pode ser vírus?
    Ataque de hacker?

    Ajudem por favor.

    Em anexo figura do Winbox com o torch rodando.

    Como podem observar isso está sendo gerado por: Eth Protocol 806 (arp)

    De que forma eu conseguiria bloquear todo esse tráfego?

    Só para constar já possuo filtros na bridge conforme o outro anexo.






Tópicos Similares

  1. Respostas: 4
    Último Post: 13-05-2009, 08:00
  2. Mikrotik em Ap-bridge
    Por danix no fórum Redes
    Respostas: 8
    Último Post: 19-11-2008, 08:38
  3. RB 153 com 3 cartões em AP Bridge lento.
    Por magnusrk8 no fórum Redes
    Respostas: 2
    Último Post: 21-07-2008, 08:37
  4. Mikrotik Em AP-BRIDGE com squid! Duvida
    Por diox no fórum Redes
    Respostas: 21
    Último Post: 30-05-2008, 23:36
  5. Respostas: 10
    Último Post: 14-12-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L