Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. nao saquei por que voce nao tem acesso, pois a Rb750 chega um link. nessa rb voce tem um ip valido la em ip addresses voce deve ter colocado o ip valido tipo ( 186.229.50.25/28 ) voce coloca no seu winbox esse ip que vai logar. Porque um ip valido vai para sua load, e outro ip valido vai para seu colega, ou nao, ou nessa Rb 750 sai um ip Ex 172.32.255.2 para voce e 172.32.255.3 para seu colega. Se for assim coloca no winbox o ip 172.32.255.1 para acessa essa RB.

    Eu tenho uma rb 750 antes de uma nano bridge que faz o ptp ate minha central, esse link chega ate a outra rb que faz a load e acesso ela as duas normais.... sem problema nem um.

  2. Citação Postado originalmente por pu3rzr Ver Post
    ola Fantoxy eu coloquei essa regra que voce me disse mas nao deu certo nao consigo acessar a rb que esta chegando o link dedicado meu senario é asim:

    Link Dedicado Ligado em uma Rb750 -------------sai um cabo para outra Rb750 e é a do balance pcc----------sai outro cabo que entra em uma rb450g que é onde controlo os clientes
    Seguinte...
    Por obrigação você teria de acessa seu mikrotik pelo Ip Real de qualquer lugar...

    Meu cenario
    RB750g fazendo load com duas adsl.. eu acesso tanto interno como externo pelo ddns nela...

    /ip address
    add address=30.30.30.1/24 broadcast=30.30.30.255 comment="" disabled=no interface=ether2 network=30.30.30.0


    /ip firewall nat
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=8088 protocol=tcp to-addresses=30.30.30.2 to-ports=8291
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=adsl_ether4
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=adsl_ether3


    Rb450g fazendo Controle

    /ip address
    add address=30.30.30.2/24 disabled=no interface=ether1 network=30.30.30.0
    add address=10.1.1.1/24 disabled=no interface=ether4 network=10.1.1.0
    add address=192.192.0.1/24 comment="hotspot network" disabled=no interface=ether5 network=192.192.0.0


    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes to-addresses=0.0.0.0
    add action=masquerade chain=srcnat disabled=no src-address=10.1.1.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=no src-address=192.192.0.0/24 to-addresses=0.0.0.0

    Quero dizer....... se você estiver na ultima rb e digitar o ip da anterior no caso ip do gateway e para acessar por causa das rotas....

    Exemplo...
    Estou na faixa de ip 10.1.1.10 -- meu Gtw e 10.1.1.1 onde tem uma rota saindo para 30.30.30.1 que fornece internet para minha rb450g..

    Se no winbox eu colocar o ip 30.30.30.1 e manda conectar e para conectar... numa boa...

    conforme falado por um colega nossa acima...
    Ai voce estando de fora vai precisa daquelas regras... que te passei.. para acessa
    1Rb Lindi dedicar..acessa direto pelo ip real
    2Rb Load voce vai acessa via redirecionamento de porta ip.. com forme regra
    3Rb Voce tera de colocar a porta 8291 fora do load e ai redirecionar para novamete...

    ou baseado em rotas.. que ja não saco muito... srsrsr

    Se não for... alguma regra esta bloqueando acesso.. e filter rules...

    Sucesso.



  3. ok eu acesso normal de fora da rede pelo o ip fixo que tenho de uma adsl acesso todas as rbs que eu tenho na rede mas a rb do link que eu quero acessa ela interna eu nao consigo nela chega o ip valido e dali eu criei outras duas faixas de ips um para mim e outra para meu colega e limito a banta nela mas nao estou conseguido acessar ela nem por mac

  4. Valeu galera eu consegui ter acesso aqui agora era so a questão de redirecionamento fiz isso e esta acessando agora



  5. Citação Postado originalmente por pu3rzr Ver Post
    Valeu galera eu consegui ter acesso aqui agora era so a questão de redirecionamento fiz isso e esta acessando agora
    Ok estamos aqui para ajudar... a todos... com dicas e soluções prontas....

    Sucesso






Tópicos Similares

  1. Respostas: 10
    Último Post: 21-06-2012, 21:26
  2. Duvida em Perda em cabo de descida
    Por edileyoliveira no fórum Redes
    Respostas: 4
    Último Post: 28-01-2010, 10:35
  3. Duvida em relacao a Functions em C *nix
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 27-03-2003, 20:19
  4. dúvida em x no notebook
    Por mondragon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 23:40
  5. Dúvida em IPTABLES...
    Por soyeu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L