Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: problema no ppp - todos clientes desconecta da controladora, ip address e queues vermelho

    Então Fabricio, aqui tinha meu problema igualzinho, e vinha do RADIUS, fizemos de tudo que vc imaginar, estavamos com problema desde o inicio do ano, somente esse mes conseguimos resolver, depois que testei outro RADIUS na rede e tipo não apresentou problema.

    Entao entrei em contato com o pessoal do meu RADIUS e falei que havia testado outro RADIUS e com eles não apresentava probelma ou seja o problema estava no RADIUS deles. Foi onde deram uma atenção para o caso e fizeram uma varredura e reinistalaram novamente todo meu RADIUS afim de procurar e corrigir qualque erro.

    Depois disso estamos a quase 2 semana sem apresentar nenhuma problema, coisa que nunca acontecia, pois o probema de ficar tudo vermelho acontecia diariamente, e as vezes duas ou mais vezes ao dia.

    Aconselho a rever o RADIUS.

  2. #22

    Padrão Re: problema no ppp - todos clientes desconecta da controladora, ip address e queues vermelho

    Andei falando com vários conhecidos sobre isso e me falaram ter tido o mesmo problema só que usando somente a secrets, sem radius!

    Teve uma pessoa que me passou ter tido esse problema dentro da loja dele, com menos de 20 máquinas e sem radius...

    Vai saber...



  3. #23

    Padrão Re: problema no ppp - todos clientes desconecta da controladora, ip address e queues vermelho

    vix, ai complicou, pois todo conceito que tenho e com RADIUS, pode ser também problema da RB desatualizada.

    como disse no topico, a mikrotik vem lançando desde o inicio do ano varias atualizações, o pessoal que trabalha pra mim entra em contato direto com eles mandando print, logs e arquivo que eles solicitavam quando a RB apresentava problema.

    logo depois eles respondiam o e-mail informando que foi lançado uma versão nova para atualizar e testar ve se problema já havia cido resovido.

    então aconselho também atualizar a RB e Firmware da RB.

  4. #24

    Angry Re: problema no ppp - todos clientes desconecta da controladora, ip address e queues vermelho

    tenho tido um problema estranho, todos os dias por volta das 20:00 todos os clientes ubiquiti cai a conexao pppoe, no servidor mikrotik o log nao exibe nada sobre desconexao, cai umas 5 veses em intervalos variados e estabiliza, no outro dia a mesmo historia, por vaolta do mesmo horario, todos meus pop sao ubiquit, ptp ubiquit, clientes 5.8 ubiquit com air grid, pop 2.4 bulet clientes 2.4 variados, o problema e que so cai o pppeo dos clientes com ubiquit equipamentos nao ubiquit fica conectado normal, ate mesmo 2.4, ja atualizei a firmware para 5.5.2 e continua, alguem teve problema parecido ou tem uma ideia do que pode ser? acho que deva ser no servidor pois o log nao ezibe info de conexao terminada simplismente os clientes somen do active conection, e volta a conectar novamente depois de um tempo!