Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O que quis dizer é que coloquei o rádio do cliente autenticando.

  2. como anda o ambiente ai em 2.4ghz, muitas redes? vai mudando de canal, procura um menos usado define um ack entre 60 e 80, veja se n ha algum cliente com sinal e ccq mt baixo. tive um problema parecido com esse, testei um senao emp8602 hoje ta funcionado bem 2mbs e 29 clientes online agora mais de 15 redes próximo, so q com 29 online o ping sob bastante.



  3. Amigo ACK em 60 a 80 já é muito ruim,o padrão é de 30 a 40.

  4. entao como comentei nesta versao 5.18 nao tem opçao de setar ack e nem de vizualisar o ack do cliente, quando dou um scan 65 redes aparecem exatamete porem 90% é com o sinal -95 ou seja aps de clientes internos, canais em minha cidade estao todos saturados, o estranho que agora pela manha fica tudo igual e os mesmos clientes, porem pinga em todos e com otimo tempo de respostas, 4ms 6ms 10ms so a noite q nao tem condiçoe nem pinga.



  5. Seu link o elance não estão no gargalo?






Tópicos Similares

  1. Problema estranho com servidor Debian 3.1 Stable
    Por zenun no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2006, 21:10
  2. problema estranho com usb
    Por jotacekm no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-03-2006, 12:44
  3. Problema estranho com ncsa_auth.
    Por cag no fórum Servidores de Rede
    Respostas: 19
    Último Post: 10-01-2006, 22:01
  4. Problemas estranhos com relay
    Por Super_Diaulas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-10-2005, 10:21
  5. Problemas estranhos com o AP 2000
    Por Pulchi no fórum Redes
    Respostas: 2
    Último Post: 15-03-2005, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L