+ Responder ao Tópico



  1. Independente das configurações da rb. Ela não pararia a sua rede. Para isso teria que ter setado ips em conflito ou criado uma bridge e criado um loop. Outra coisa, ou balancear por PCC ou por rota estática.
    Desabilite 1 link. Coloque apenas 2 cabos, 1 link e outro saida Rede_Interna. Veja se navegam normalmente (não esquece o NAT).
    Depois pensamos em balanceamento dos links.
    1 passo por vez.

  2. AndreLCH, vamos lá, pode ajudar-me ainda nas configurações? Seguinte, eu consegui o seguinte:
    -- Colocar os server no Binding, isto fica no Hotspot em Ip Bindings? Se o for, eu add os server lá, só nao coloquei o MAC, pois nos server nao tem acesso a net.
    -- O address pool está none
    Fui no Ip/pool e coloquei apartir do 10 conforme seu exemplo.
    Estou com dúvida no primeiro, é isto mesmo?
    Estou testando agora e logo posto.
    abraço!



  3. AndreLCh,
    não funfou fio...
    Durou cerca de 5 min e depois derrubou duas máquinas da rede. Interessante que as duas máquinas que logo dão sinal de que sairão da rede são windows 7. O porque exatamente nao sei. De qualquer forma, com o tempo, algumas outras com xp tambem saem do dominio ou ficam lenta para acessar o sistema interno.
    Alguma outra dica?

  4. Interhome,
    Só ví sua postagem agora, irei fazer isto agora entao.
    Já posto o resultado daqui a pouco.
    att



  5. Para :interhome André Andrade
    Cara, uma coisa vc teve razão. Deixei apenas com uma link, o ADSL e ele funcionou normal.
    Ao conectar o outro demora um pouco mas, volta a travar.

    Interessante que agora não foi necessário nem ir no setores problemáticos, o que tem ocorrido é que na verdade a RB passa a tomar conta da minha rede pois, da minha máquina eu tentei pingar para o meu server e o ping era direcionando para o meu gateway da Rb.
    Ou seja, eu pingava 5 e ele ia para o 1. E só aceitava que eu pingasse DEPOIS que eu logasse no Hotspot. Apartir do login, os ip´s tinham resposta.
    E agora? Isto que dizer que eu nao poderia utilziar o DHCP, ou melhor, o Hotspot na RB? Interessante que só ela está distribuindo ip, os outros servidores não!






Tópicos Similares

  1. Interferênciana na Rede da Empresa
    Por paullsoftware no fórum Redes
    Respostas: 7
    Último Post: 28-02-2012, 16:31
  2. Respostas: 10
    Último Post: 15-12-2006, 18:15
  3. Problemas ao salvar na rede...
    Por dineivicente no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-06-2006, 23:49
  4. Respostas: 2
    Último Post: 16-02-2006, 10:03
  5. Respostas: 0
    Último Post: 20-11-2002, 14:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L