Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por julinribeiro Ver Post
    como falei anteriormente ,, uma rota faz parte da configuração do load ,, e como nao tera uma rota , ou seja , um encaminhamento de ip ,, ai o load nao funcionou ... por isso to aqui .... ahh e tem outro agravante ,,, o gateway desses links é o mesmo ,,....
    Não consegue configurar rota de saída via interfaces do roteador, ao invés de ser pelos IPs?

    Tua topologia é assim?
    LINK 1 + LINK 2 <> RB <> REDES
    A RB é o GW das redes e faz o balance entre o link 1 e 2.

  2. Citação Postado originalmente por SingularityLady Ver Post
    Não consegue configurar rota de saída via interfaces do roteador, ao invés de ser pelos IPs?

    Tua topologia é assim?
    LINK 1 + LINK 2 <> RB <> REDES
    A RB é o GW das redes e faz o balance entre o link 1 e 2.
    ja comi ate ovo cuzido na frente desse load e nao funcionou.... por interface a rota nao rola... alguem pela madruga ja fez load com link dinamico?...



  3. Citação Postado originalmente por julinribeiro Ver Post
    ja comi ate ovo cuzido na frente desse load e nao funcionou.... por interface a rota nao rola... alguem pela madruga ja fez load com link dinamico?...
    Amigo estou com mesmo problema, só esta faltando comer o ovo cozido, porque resto já tentei também.

  4. Queria descobrir também !

  5. tenta forcar o mikrotik a add.

    IP, DHCP CLIENTE, ADD .... adicione a interface, e fica a seu criterio habilitar as outras opcoes ou nao .... depende da sua configuracao do load ....

    obs : se tiver duvidas sugiro consultar a wiki do mk .






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L