Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu ja coloquei 300 em um link de 20 mega com planos de 256k,512k e 1 mega .
    massssssss..........com cache of course.

  2. kk milagres nao existem mesmo, mas estou conseguindo uma proeza do meu ThunderCache 7.1, tenho 2mb full e 9 ADSL de 2MB q nao dá bem 1mb cada e com isso consigo manter 490 clientes (em media 90 a 100 simultaneos com 200, 300 e 500k) funcionando perfeito ninguem reclamando.
    Muito bom e meus agradecimentos ao nobre Mario Jr.
    Valeu



  3. Aproveita e descreve sua estrutura, pois vc pode estar com gargalo ja na saida p/ o cliente.
    Ex, cliente com sinal ruim, clica p/ abrir site, nao abre ele tenta outro, e por ai vai, se vc contar que ele tentou abrir um site a cada 30 seg, e nao abriu nenhum e vc esta com latencia na sua rede, a troca de requisição no servidor demora, e ai ocupam seu link sem precisar.
    Outra coisa vc tem 3Mbps full, mas ele é realmente full, seu dow esta chegando mesmo a 3Mbps?
    Aqui não uso cache, estou com a media de 10Mbps full p/ cada 120 clientes, com planos entre 512k e 3Mbps.
    Quanto mais lento seu cliente mais ele usa sua internet.
    Se vc tem 10 clientes a 256k baixando 1 dvd win7 leva uma eternidade.
    Se vc tem os mesmos 10 clientes com 1Mbps, eles baixam em 1/4 do tempo.
    Ou seja, eles ocupam durante menos tempo sua conexão de internet, seu radio, e ainda elogiam que sua internet é boa.

  4. Ola POWERNETJP entes de condenar seu link, que pela lógica daria sim p atender 20 clientes simultaneos, faça um chekup completo. Verificando se seu link esta mesmo chegando a 3MBps, certifique-se que é realmente FULL, veja o processamento de sua rb, verifique o cqc e a latência dos seus clientes.
    Que equipamentos usa para atender seus clientes?
    qual seu cliente mais distante?
    sei que cada caso é um caso, mais axo que 3MBps é banda suficiente com esses planos que vc vende.



  5. Citação Postado originalmente por dmknob Ver Post
    Então, vamos por partes.

    Tem ideia do perfil de uso desses clientes? Downloads etc?
    Tu tens como ver quanto tu ta trafegando destes teus 3Mb? Tem como ver se são os clientes que estão usando, ou se é algo na tua rede que ta trancando a navegação deles?

    Se puder, de uma olhada nesse vídeo, já indicado por outros colegas aqui no fórum:

    Aos 16m 41s ele começa a explicar sobre o problema dos clientes com sinal baixo, que derrubam o data rate do AP e detona a navegação de todos clientes deste AP, apesar deles nem estarem consumindo todo link..

    Se tua rede estiver tudo Ok, talvez não custe testar algum sistema de cache. Mas não tenho experiência pra falar sobre, ainda..

    E é possível que tu realmente precise aumentar teu link. Tu ta usando uma relação entre 5:1 a 10:1 (de 15 a 30Mb vendidos, depende da quantidade de clientes 256k e 512k), pode que seja muito alto pro perfil de uso deles (fotos no facebook, youtube, download de Mp3, ...).

    Boa sorte ai, e se possível nos mantenha informados pra ir acrescentando experiências no fórum.

    [ ]
    Falou tudo.
    Concordo e recomendo também o video em questão.
    geralmente cliente com sinal fraco derruba mesmo a rede (se não configurada corretamente).






Tópicos Similares

  1. Respostas: 0
    Último Post: 19-01-2015, 15:39
  2. Respostas: 1
    Último Post: 05-08-2007, 22:02
  3. AP2000 não esta dando conta ?
    Por Vilmardiogo no fórum Redes
    Respostas: 7
    Último Post: 10-11-2006, 09:22
  4. :: Squid não está iniciando :: Problema de Permisão Denied
    Por petrolina360graus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-01-2006, 12:50
  5. lilo não esta dando boot
    Por Scubi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2005, 18:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L