+ Responder ao Tópico



  1. Citação Postado originalmente por Thhiagox Ver Post
    Bom dia pessoal, venho aqui pedir a ajudinha em um probleminha que estou tendo.

    Vamos lá, fiz um p2p de 20km rocket m5 e antenas de 34dbi dish.

    Sinal – 62
    CCQ – 100%
    Qualidade AirMax entre 95% e 100%

    O problema que estou tendo é o seguinte... estou notando uma diferença muito grande quando vou medir transferência TX / RX onde fica numa media de 50Mega o TX e 10Mega o RX quando não fica menos. Preciso passar pelo menos 10Mega de banda Internet, e esta passando no maximo 2 megas.
    Já refiz e refiz alinhamento, já passei por todos os canais, desativei e ativei AirMax, já ativei e desativei ACK, já diminui potencia e testei desde 10mhz até 40mhz.

    Sei que o medidor da ubiquit não é real, mas será que a diferença é grande assim?

    Por que dessa diferença entre TX e RX ?

    Porque no troughtput do radio “somando” TX e RX passa mais de 50 megas mas não chega 2 de internet.

    Visada limpa.

    Meu conhecimento é pequeno e gostaria de uma ajuda de vocês para ver de repente onde posso estar errando.

    Desde já agradeço a ajuda de todos.
    Olá Thiago;

    Tem alguma coisa muito errada em seu link Rocket mais Disch de 34 em 20 Km era para ficar supimpa a coisa, pode ser interferência ou link obstruído, posta aqui as coordenadas do google earth das duas pontas com a altura das antenas.

    Veja as novidades em testes das antenas Ubiquiti em nossso canal no youtube e se gostar curta nosso canal. http://www.youtube.com/channel/UCSx0...e=results_main

  2. Não bastar ter um equipamento de qualidade, tem que ter equipe competente para operar os mesmo. Estes equipamentos são uma armadilha para quem não gosta de estudar, pagar o preço de um profissional, ou dedicar horas e horas em um correto alinhamento do mesmo. Aqui no forum não será encontrata uma solução detalhada, mas será muito importante para vc; primeiro como esta o alinhamento das antenas? qual canalização esta usando. Este equipamento faz este enlance com folga, os seus 10MB nem faz cossegas nele. Se conselho fosse bom não seria dado, seria vendido, então vai a solução, contrate um profissional que saiba trabalhar com Airmax de verdade, ou invista alguns Réis em um curso. O melhor do Brasil quem oferta é o ZeAlves, todos aqui no forum sabe que ele é referencia, ou contrata ele para uma consultoria, você vai investir uma grana, para nunca mais ter dor de cabeça.
    http://www.granlabor.com/

    Ai esta a solução, primeiro veja o alinhamento, depois chama o Zé, ele é o cara.



  3. kra, uma sugestao

    habilita o air max, desabilita o ack, usa ele em 40 mhz e baixa o tx/rx rte pra 18 mbps nas duas pontas.......

    testa e posta ai....

    abço

  4. Bom dia,

    Depois que esse mesmo problema aconteceu no 3º link que instalei acima de 10Km, deixei de usar esse equipamento para essas distâncias.

    Passei dias e dias mudando tudo o que era possível no software do rádio e nada acontecia, dai larguei de mão.

    Passei a usar Routerboard com cartão R52Hn.

    Abraço



  5. concordo com o que nosso amigo gabriel citou, mas faz o teste ai pra desencargo de consciencia, se mesmo assim nao der, dai abandona, vai pro mikrotik que garanto a ti que funciona 100%.....

    abço






Tópicos Similares

  1. enlace 20 km problema
    Por ederamboni no fórum Redes
    Respostas: 3
    Último Post: 17-03-2008, 17:48
  2. Respostas: 15
    Último Post: 17-10-2007, 21:56
  3. Enlace ponto a ponto 20, 30 e 40 km.
    Por Carlos Frambs no fórum Redes
    Respostas: 4
    Último Post: 01-10-2004, 17:01
  4. Ponto Wireless a 150 Km de Distância!!!!
    Por Michael no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-03-2004, 11:04
  5. Rede ponto a ponto ad-hoc wireless problema na rota de retor
    Por denilson no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 14:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L