Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por mjmmarcus2 Ver Post
    Para quem está com problemas ao exibir a imagem é o seguinte

    1°) O logo não vai aparecer se você estiver logado no Google, o link mudará para Https veja o exemplo
    https://www.google.com

    O Link deve estar assim
    http://www.google.com

    2°) Limpe o cache de seu navegador, isto é muito importante!
    3°) Se não funcionar, abra seu outro navegador que você tiver instalado em seu computador e veja seu novo logo
    4°) Quando for adicionar o link de sua imagem não bote na frente http://


    Veja a minha regra como está funcionando:
    /ip proxy access
    add action=deny disabled=no dst-port="" path=\
    */logos/2012/olympics-rings-2012-hp.jpg* redirect-to=\
    www.sua_url.com.br/imagens/logo_na_pagina.png
    Olá amigo tentei aqui do jeito que vc mostrou até com sua regra mais mostra não o pode ser?

    Att: Felipe Jonas

  2. Citação Postado originalmente por netline Ver Post
    Olá amigo tentei aqui do jeito que vc mostrou até com sua regra mais mostra não o pode ser?

    Att: Felipe Jonas
    Me mande o link da imagem que você quer adicionar, que eu te retornarei com a regra com sua imagem funcionando, recomendo que a imagem tenha uma resolução em média de 500px por 200px



  3. Citação Postado originalmente por mjmmarcus2 Ver Post
    Me mande o link da imagem que você quer adicionar, que eu te retornarei com a regra com sua imagem funcionando, recomendo que a imagem tenha uma resolução em média de 500px por 200px


    Amigo coloquei uma aqui só pra teste pra ver se fucionava

    to tentando com essa http://www.gazetadaparaiba.com.br/po...y-2012-hp1.png

    ai se der certo eu faço uma preparada

    Att: Felipe Jonas

  4. Sua imagem está funcionando perfeitamente!
    Veja a meu teste que eu fiz:
    Clique na imagem para uma versão maior

Nome:	         Imagem funcionando.jpg
Visualizações:	51
Tamanho: 	151,2 KB
ID:      	37798

    Agora aplique essa regra:
    /ip proxy access
    add action=deny disabled=no dst-port="" path=\
    */logos/2012/olympics-rings-2012-hp.jpg* redirect-to=\
    http://www.gazetadaparaiba.com.br/portal/wp-content/uploads/2012/07/olympics-archery-2012-hp1.png

    Uma coisa use outro navegador, se não tiver baixe outro, Mozilla, Chome, Opera, Safari em fim... Pois a imagem do google está no cache de seu navegador, por isso que não está aparecendo.



  5. Pode deixar so assim */logos/2012/* que pega todas






Tópicos Similares

  1. Propaganda na pagina do Hotspot
    Por manodell no fórum Redes
    Respostas: 3
    Último Post: 12-10-2009, 00:06
  2. Respostas: 2
    Último Post: 11-07-2009, 16:11
  3. canal de tv na pagina do servidor
    Por viunet no fórum Redes
    Respostas: 8
    Último Post: 04-05-2009, 01:57
  4. Erro na pagina do Google
    Por cectt no fórum Redes
    Respostas: 1
    Último Post: 21-09-2008, 09:07
  5. problemas com pagina do GOOGLE
    Por EDUipiranga no fórum Redes
    Respostas: 12
    Último Post: 06-10-2007, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L