Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. amigo ainda estou engatinhando com mk... Estava com clientes reclamando que a internet caia toda hora ex:. de um "video para outro no you tube"
    Tipo de 3 minutos sem mexer na net, a net caia só voltava com reinicio do radio!

    Resolvi setando o MTU em 1480 olha que uso de tudo de plaquinha pci a rocket como cliente!


    Observação: MTU setado no mk e radios clientes...

  2. Eu tive este problema tambem, mas foi resolvido quando atializei a versão de meu Mikrotik de 2.95 para 5.18, meus problemas acabaram!



  3. Obrigado a todos pelas contribuições, estamos estudando o caso de perto. Os MK são originais.

    Já troquei os MTUS.

    Ontém a noite um cliente tentava acessar segundavia.oi.net.br, nada de acessar. Trocamos o ip dela e pronto.

    No fim da noite, estudando, percebi alguns problemas em rotas para outros links secundários, por causa do LOAD BALANCE.

    Talvez vamos trabalhar durante uma semana só com um link apenas, para ver o que ocorre e refazer o Load Balance.

    Mas, continuo precisando de toda ajuda que a comunidade possa dar.

    Desde já, agradeço sumariamente a todos !

    Alam Dias






Tópicos Similares

  1. Squid sem mascarar o ip do cliente
    Por thiagotg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-10-2008, 14:49
  2. HOTSPOT -Independente do ip do cliente .
    Por FEenuX no fórum Redes
    Respostas: 1
    Último Post: 12-06-2007, 09:42
  3. Squid - Manter ip do cliente
    Por pcraponi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-10-2006, 09:18
  4. REDIRECIONAR PORTAS PARA UM IP DO CLIENTE
    Por tianguapontocom no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-06-2006, 16:35
  5. WET11 - IP do cliente nao funciona dinamico
    Por santocyber no fórum Redes
    Respostas: 11
    Último Post: 30-08-2004, 07:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L