Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. acompanhado

  2. a nano 5 é somente 802.11a .. e a nano m5 é a/n !!

    voce vai estar forçando o ap trabalhar em A ..

    fiz alguns testes, base rocket m5 .. clientes todos m5, conectei um cliente nano 5.. o ping subiu bastante..



  3. Citação Postado originalmente por wesleydialmeida Ver Post
    Caros colegas, nas minhas torres uso base 20dbi 90 + RM5, semana passada resolvi atualizar todos os meus radios airmax para o ultimo firmware, ate ai tudo bem, mas depois de alguns dias varios clientes começaram a me ligar alegando baixo desempenho da rede, revisei todos os meus links, equipamentos, regras dos servidores, e nada de resolver o problema, foi quando lembrei da atualizaçao que fiz dos firmwares, resolvi voltar os radios para o 5.3.5, pronto, a rede voltou ao normal, tambem fiz um teste nos radios clientes, na versao 5.3.5 o ping vaira entre 2 e 4ms, na versao 5.5 o ping se coloca em uma media de 10ms. meus clientes usam nanos 5 e M5, tambem resolvi ativar o airmax, mas para isso atualizei a linha legacy para a versao 4.0.1, o ping foi la para cima, mediante a isso continuo trabalhando sem airmax e com a linha m5 na versao 5.3.5. alguem tem uma resposta para isso?
    vc dizer q nano 5 atualizou firmware para 4.01 teve problema, qual era versao anterior firmware q vc estava usando nano 5 ??

  4. Aqui trabalho com todos os paineis em apwds, pois em alguns conjuntos instalo nano em estaçao wds/bridge para atender alguns clientes via cabo. nao cheguei a testar a com a funçao wds desativada, mas realmente pode ser esse o problema.



  5. Citação Postado originalmente por robertopc95 Ver Post
    vc dizer q nano 5 atualizou firmware para 4.01 teve problema, qual era versao anterior firmware q vc estava usando nano 5 ??
    usava o 3.6, instalei a 4.0.1 somente para funcionar na rede com airmax ativo, mas ja sabia que o ping aumenta, pois ja acompahei testes de outros colegas relatando o fato de colocar nanos 5 em redes airmax.






Tópicos Similares

  1. Squid: baixo desempenho!
    Por Coyote no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-07-2003, 17:26
  2. Servidor DHCP melhora o desempenho da rede?
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-03-2003, 18:26
  3. Melhorar desempenho Clipper
    Por mirror no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 16:21
  4. Degradação de desempenho
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-10-2002, 16:40
  5. desempenho de sftp
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-09-2002, 07:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L