Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Essa versão do MK esta muito defasada, atualize todos os seus MK's para a versão mais recente. Você usa ai AP em modo ISP nos clientes ou sua rede é cabeada?
    Se for AP você usa o modo de conexão PPPOE Continuo ou Por Demanda?

  2. Olá amigo, esta noite vou atualizar meu servidor mk 2.9.51, nossa rede é Wireless.
    Temos o servidor concentrador e nas torres temos RB´s em bridge.
    O wireless é criptografado por WPA2 e controle por acess list, isso em 2,4Ghz, em 5,8Ghz são Rocket´s como ap´s tbm com wap2 em bridge usando nos clientes airgrid e nanoloco m5 discando o pppoe.
    Hoje meu servidor começou a travar a ether local (saida p/ clientes), pra voltar a navegação tenho que desativar e ativar a placa.
    Antes quando era somente controle por IP X MAC rodava liso, isso durante uns 4 anos, agora com PPPoe ta travando essa ether.
    Bom vamos ver como fica depois da atualização, tenho a 3.20 p/ x86 aqui, vou coloca-la.



  3. Opa, voltei...atualizei meu servidor para versão 3.20 e depois pra 4.17, estava tudo rodando blzinha, mas hoje tive 2 clientes (que me ligaram) que não conseguiam conectar.
    Vi que eles estavam no "station" do Rkt mas não estavam logados no PPP>active conections...
    Do nosso AS empurrei 2 /24 para esse servidor e no momento do problema estava com 154 clientes no "active conections".
    Será que criei minha POOL corretamente, vejam:
    Pool ip´s válidos: 1xx.xx.186.2-1xx.xx.187.254
    Pool ip´s invalidos: 15.15.16.2-15.15.17.254.
    Em PPPoe Server Max Sessions está default, devo setar algum limite ?
    Desde já agradeço.






Tópicos Similares

  1. AP Cliente conecta mas não navega MIKROTIK
    Por Mariobs no fórum Redes
    Respostas: 2
    Último Post: 04-05-2014, 09:13
  2. Respostas: 1
    Último Post: 06-08-2008, 20:45
  3. Squid 2.6 muito lento depois de um tempo ativo
    Por lnxuser no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-03-2008, 09:41
  4. squid travando depois de um tempo
    Por jnveiga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2007, 12:27
  5. Lentidão depois de um tempo
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 01-09-2007, 10:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L