Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo muito Obrigado deu certo ate agora não pediu mais, so fui entender depois q fiz tipo por causa do ponto-a-ponto e que não funcionava. Obrigado

  2. Citação Postado originalmente por viniavatar Ver Post
    Amigo muito Obrigado deu certo ate agora não pediu mais, so fui entender depois q fiz tipo por causa do ponto-a-ponto e que não funcionava. Obrigado
    como assim amigo noa não funcionava



  3. por que no ponto-a-ponto o Ap que recebia mesmo em bridge recebia um IP como se fosse Cliente então quando um logava derrubava o outro por que e como se tivesse um Ip so e por isso q pedia Login toda hora, sempre um usuario derrubava o outro. e desabilitando a conexão por mac funciona mormalmente.

  4. pq vc nao coloca AP-WDS + CLIENTE-WDS , VC JA FEIS ISSO .



  5. Nunca fiz não mas, essa dica que me disseram deu certo, nunca fiz rede com wds, pela forma que ela funciona não confio muito.






Tópicos Similares

  1. Respostas: 0
    Último Post: 10-02-2014, 13:13
  2. Hotspot só pedindo login
    Por TheHawk no fórum Redes
    Respostas: 6
    Último Post: 25-01-2013, 22:50
  3. Respostas: 1
    Último Post: 12-01-2013, 09:11
  4. Squi- caindo a toda hora
    Por RCM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-06-2003, 12:45
  5. Squi- caindo a toda hora
    Por RCM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-06-2003, 14:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L