+ Responder ao Tópico



  1. Citação Postado originalmente por ixcsoft Ver Post
    Pessoal sem mais discução é só atualizar e ser feliz. Tudo perfeito. MK em 5.20 e UBNT em 5.5.2, o OSPF levanta rapido.
    Fico feliz com a notícia do êxito em seu ambiente

    Saudações,

    Trober

  2. Galera, esse tópico foi um dos mais produtivos sobre o assunto no fórum....

    Ainda acho que o OSPF tem defeito no Mikrotik, e acho que como a rede de vocês está em produção vocês não tiveram tempo para verificar esses pequenos erros.



  3. Citação Postado originalmente por allac Ver Post
    Ainda acho que o OSPF tem defeito no Mikrotik
    Não tem defeito.

    Citação Postado originalmente por allac Ver Post
    e acho que como a rede de vocês está em produção vocês não tiveram tempo para verificar esses pequenos erros.
    Sei que não foi sua intenção nos chamar de relapsos ao dizer que não somos capazes de gerenciar o tempo para verificar a situação de nossas redes.

    Acontece que quando os testes de laboratório (bancada) são exaustivamente aplicados, seguindo a forma correta de implementação, se reduz a chance de surpresas desagradáveis em produção.

    Tenho um balaio cheio de RBs aqui, só para fazer testes, antes de colocar em produção o cenário projetado para os clientes, conforme imagem abaixo.

    Clique na imagem para uma versão maior

Nome:	         ospf-project-benchmark.jpg
Visualizações:	183
Tamanho: 	142,3 KB
ID:      	39081

    Meus erros detectei na bancada. Somente depois de aprovado, vai para produção, mas não antes de (re)testar, (re)verificar e documentar.

    Saudações,

    Trober
    Última edição por trober; 20-09-2012 às 11:35. Razão: Formatação do texto

  4. Citação Postado originalmente por trober Ver Post
    ...reduz a chance de surpresas desagradáveis em produção.
    Quase 30 dias.

    Clique na imagem para uma versão maior

Nome:	         ospf-30-days.jpg
Visualizações:	228
Tamanho: 	126,0 KB
ID:      	39085

    Saudações,

    Trober



  5. Estou em um cliente com um defeito interessante....
    Simplesmente ele não navegava e eu não alcançava o seu IP Publico nesse caso o /30 177.23.136.221 e 177.23.136.222

    Ai eu habilitei e desabilitei as rotas estaticas do MK e simplesmente voltou....

    Outro bug

    Clique na imagem para uma versão maior

Nome:	         Rocket Vox.jpg
Visualizações:	133
Tamanho: 	64,0 KB
ID:      	39092Clique na imagem para uma versão maior

Nome:	         Router Vox.jpg
Visualizações:	143
Tamanho: 	133,3 KB
ID:      	39093






Tópicos Similares

  1. Respostas: 3
    Último Post: 02-03-2017, 17:10
  2. Respostas: 0
    Último Post: 03-02-2016, 09:15
  3. Respostas: 9
    Último Post: 06-12-2013, 09:00
  4. Qnd a REDE CAI o DEBIAN NÃO VOLTA
    Por thicouto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2006, 22:10
  5. (MX4000 128MB) Quando sai do X o shell não volta em ASCII
    Por cytron no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-10-2005, 00:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L