+ Responder ao Tópico



  1. Pena que a imagem ficou pequena... não da pra conferir!
    mas qual a distância do cliente?
    Vlw

  2. Mim manda seu email que lhe envio as imagens pois toda vez que tento postar-las ficam pequenas.



  3. E vc usa omini tbm?
    meu email: cmrinfo@cmrinfo.com.br
    Vlw

  4. Uso sim e a distância é de apenas uns 300 metros.
    Lembrando que na aba Wlan Network o ip deve está na faixa do seu ap.
    Já mandei as imagens no seu email.



  5. Seu problema é essa curta distancia amigo.O grau de irradiação de uma omini de 15 dbi é de uns 3 a 5º no maximo.Como geralmente colocamos em torres altas,ta explicado.O seu sinal ta passando por cima do seu cliente.A solução pra você é começar a usar setorial,ou se não for possivel,você tera que usar uma grade com um bullet.Pode ser uma grade de 20dbi,e vai ajustando a potencia do bullet pra não saturar o ap.As grades por terem maior ganho conseguem captar este sinal que o nano não pega.Falo por experiencia propria,e não foi so uma vez não,foi varias.Espero ter ajudado..






Tópicos Similares

  1. MACBOOK não conecta no Hotspot...
    Por JeffersonFontes no fórum Redes
    Respostas: 9
    Último Post: 13-08-2015, 12:22
  2. Visitante não conecta via hotspot
    Por davidmilfont no fórum Redes
    Respostas: 8
    Último Post: 13-09-2012, 10:37
  3. NanoStation M2 não conecta Wireless!
    Por Chakall no fórum Redes
    Respostas: 2
    Último Post: 15-03-2012, 22:29
  4. Windows CE 6.0 não conecta ao Server 2008 via RDP
    Por whera no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 26-05-2010, 05:22
  5. Win XP não conecta ao servidor SAMBA
    Por cfsl no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-03-2006, 20:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L