Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. "Dar uma solução" sem testar componentes, medir tensões, testar um reflow, ou no mínimo deixar o memtest rodando?
    Aí é com vidente. Podemos dar as possibilidades.

    Mesmo sem abrir nem entender nada de eletronica, o basico é memtest, ele encontra algum erro? Se der erro, tire bateria e HD (Não requer conhecimento de eletronica pra isso, falo da bateria do notebook, não a "pilha" da bios) e passe o memtest denovo. Um limpa-contatos, se houver erro no Memtest, pode ser usado na memoria e no slot, mas limpa-contato pra contato eletronico, nada de WD40 ou outros produtos que mecanicos ou pessoal de auto-eletrica usa. Fora isso, já terá que partir pra desmontagem e verificação na placa-mãe.

    (Memtest tem no Hiren's Boot CD, o Memtest não é 100% confiável (Nunca ví falso positivo, mas pode não achar erro em pente que está com algum defeito). Softwares que o Hiren's tem pra teste de hardware não ajudam em nada, você já sabe que o hardware tem problema então não adianta usar software que não indica com precisão os problemas (Memtest pode apontar erro quando o problema na verdade é na fonte, vrm, processador ou solda BGA do chipset, software de teste de hardware faz o mesmo))

    Se conseguir emprestado uma placa post Mini-pcie pode usar, as vezes elas ajudam, mas normalmente o codigo de erro que a bios envia é vago demais, pelo menos elas são baratas:
    http://www.ebay.com/itm/3-in-1-Mini-...-/220886338989


    Mas sendo CCE, o mais comum é solda BGA com problema, se um reflow (Ressoldagem) resolver dá pra tentar um reballing (Trocar as esferas da solda).

  2. Esqueci de mencionar, mas todos esses testes foram feitos Rubem. Memtest, outra memória zerada, HD novo, sem HD, sem placa de rede sem fio, outro leitor de cd, boot pelo pendrive, mini-winxp. Acredito ser um problema na BGA do Chipset mesmo. Só gostaria de saber se o marcelbentes conseguiu uma solução.



  3. Alguém?

  4. CCE ta de parabens nesta nova era de I7 comprei 3 e indiquei varios clientes , 2 dos 3 apresentou problema

    1 - HD
    2 - nao ligava mais tela preta

    mandei tudo para garantia e trocaram na boa

    aconteceu de cliente que compro e veio com defeito na fonte, foi na esquina e compro outra por 60 original


    I7 processador
    placa mãe Intel
    tela LG
    HD tochiba
    memoria ddr 1333


    1499 12x 129,00

    nao me arrependo, até pq CCE não fabrica nada nem a marca impressa é eles que colocam, é apenas um importador



  5. Citação Postado originalmente por marcelbentes Ver Post
    Um amigo meu trouxe um notebook CCE que não estava iniciando o Windows 7, ele carrega até a tela de Iniciando o Windows e dai não passa, tentei de tudo para recuperar o sistema mas não consegui, então resolvi formatar, e não é que até na hora de formatar acontece a mesma coisa? Carrega os arquivos de instalação e na hora que aparece a tela Iniciando o Windows o computador simplesmente congela, tentei instalar o Linux e foi de boa instalou normal, tenho aqui e sempre uso o Hiren's Boot que tem várias ferramentas, e nem mesmo uma versão minimalista do XP que vem com ele carrega também trava na inicialização, se alguém já passou por isso e puder ajudar....

    Antes que alguém pergunte já testei memória, HD e processador em outra máquina, também removi todas as placas possíveis para verificar se não era um problema com alguma delas e também não resolveu.

    Bom dia! Olha já tive alguns casos como esse.
    O que resolveu pra mim foi:

    1º - Foi a atualização da BIOS; (O que mais resolveu)
    2º - Em alguns casos configuração de AHCI na bios;
    3º - Ou em último caso a troca do HD.


    Espero que resolva.

    Obs: A maioria dos notebooks que estão vindo com win8 e na bios vem uma configuração para win8. Só remover essa configuração tb resolve na hora de instalar.






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-03-2009, 10:02
  2. problema estranho com usb
    Por jotacekm no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-03-2006, 12:44
  3. Problema estranho com ncsa_auth.
    Por cag no fórum Servidores de Rede
    Respostas: 19
    Último Post: 10-01-2006, 22:01
  4. Problemas estranhos com relay
    Por Super_Diaulas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-10-2005, 10:21
  5. Problemas estranhos com o AP 2000
    Por Pulchi no fórum Redes
    Respostas: 2
    Último Post: 15-03-2005, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L