+ Responder ao Tópico



  1. ok,irei atualizar amanha quando tiver menos trafego.. e quanto nos clientes,vc tem usado o firmware 5.5 tbm?

  2. da uma olhada nisso, pode haver o virus skynet em seus equipamentos.

    https://under-linux.org/f291/procedi...skynet-154682/



  3. Aconteceu comigo a mesma coisa do nada o link caia troquei canal,baixei a velocidade,troquei os cabos e fontes e atualizei para 5.5.2 e nada de melhorar e o pior que antes tava passando mais de 50 megas ful.
    A solução foi RB 433 AH com cartão R52 Hn e continuei usando as antenas da UBNT.

  4. Boa noite amigo, pelos seus prints o que esta caindo é o seu enlace, ou seja, comunicação de uma antena com a outra, provavelmente não tem problema algum de equipamento, o que dever fazer é reduzir a banda do canal utilizado, vejo que esta usando em 40Mhz e pra usar toda essa largura tem que esta em excelentes condições de spectrum, veja qual sua real necessidade de banda nesse enlace, altere pra 20 e caso continue caindo jogue para 10Mhz pois mesmo em 10Mhz ainda passará algo em torno de 30Mbps, pois como você mesmo falou 5.8 ai esta bem usado no momento.
    Outra coisa, caso estaja com DFS ativado, tambem desative para que fique no canal escolhido e cadastre uma faixa no scan list para que a nanobridge nao passe varios minutos escaniando a faixa a procura do AP sem necessidade.

    Citação Postado originalmente por henriquex91 Ver Post
    segue os prints ai...preciso uma ajuda urgente!



  5. E o DFS? Será que não está encontrando alguma frequência e está desativando ou mudando frequencia do seu enlace. Avalie aí.

    Se ajudei, estrelinha pra mim!






Tópicos Similares

  1. Respostas: 2
    Último Post: 20-09-2014, 15:49
  2. Enlace de 7km em 5.8
    Por marciotoshio no fórum Redes
    Respostas: 11
    Último Post: 17-08-2009, 13:46
  3. Enlace de 7km em 5.8
    Por marciotoshio no fórum Redes
    Respostas: 1
    Último Post: 11-12-2008, 01:31
  4. enlace 20 km problema
    Por ederamboni no fórum Redes
    Respostas: 3
    Último Post: 17-03-2008, 17:48
  5. Enlace 18,7Km com 900Mhz sem visada.
    Por jorgeinet no fórum Redes
    Respostas: 2
    Último Post: 19-02-2008, 14:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L