Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Deixe eu ajudar um pouco!
    comprei 6 cpe 5.8, de cara só funciona a 100m da torre, acima disso elas não ajustava o ack, o dono me informou que erada defeito do chipset Atheros, pediu para eu enviar a eles para trocar pelo chipset Ralink.
    Comprei também 4 cpe 5.8 Microcelulas para instalar na torre, até ai beleza, tudo instalado e funcionando.

    Recebi minhas cpes 5.8 Ralink, depois compreis mais 5, todas funcionando bem.
    Após 7 mêses as cpes não conecta mais nas microcelulas da Propria Krazer, tive que colocar um nano station m5, ai sim as cpes conectam na torre.
    E uma airgrid conecta conecta nesta tal mikrocelula da krazer e as próprias cpes da krazer não conecta em um produto deles mesmo.

    Outro problema é, quedas de energia desconfigura as cpes fácil, volta as configurações padrão de fábrica, tenho que ir no cliente para reconfigurar a cpe deles novamente, vai entender este defeito.
    então parei de comprar estes equipamentos que ia resolver o problema de todos, que foram lançados quando os airgrids estavam queimando muito as portas lans e perda de potência.

    Hoje as aigrids hps, estão estáveis, então não compro mais produtos Krazer.
    E não posso dar referência que são produtos bons, pois o mesmo deixa a gente na mão, e só causa uma péssima imagem do provedor perante aos clientes.

    .... Há não vou contratar o serviço daquele provedor não, meu amigo está sofrendo muito com queda de internet, tem mais visita técnica do que internet na casa dele.

  2. Pessoal, troquei a fonte e aquele injetor POE nojento, aquele branco com duas pontas, uma de energia e outra ethernet (Ô tréco frágil) e aparentemente os problemas acabaram! Peguei a original e testei a tensão de saída com carga ou seja, alimentando um AP e nada de queda, 12.5V cravados, testei em 115 e 220V, sem problema. Peguei o injetor POE e fiz um teste de continuidade, não sei porque o pino 1 não acusa continuidade (LED aceso) nesses testadores de cabo, mas se eu coloco multimetro, entre o pino 1 de entrada e saida, dá continuidade normalmente. Achei q tava com defeito esse injetor e peguei outro pra testar, mesmo comportamento, peguei um terceito, mesma coisa, só que com a fonte nova, uma original UBNT de 15V, a CPE ta operando bem, pelo menos por enquanto. Será que pelo fato de ser 15V, tá alimentando melhor a CPE? O cabo ethernet tem só 10 metros...



  3. Conforme prometido segue o relatos com as famosas KRAZER,bom a CPE não presta e empresa menos ainda.
    Mercadoria chegou em 01/10/2012 conforme rastreio do correio .
    vc tem noticia das cpe para RMA
    TCF Telecom-Internet via radio digital a partir de 29,90-consulte 3322.1562/3321.3004 diz (11:20):
    ?
    Carla Maria diz (11:22):
    Ainda não tenho
    Assim que o rapaz do RMA retornar vou verificar com ele
    TCF Telecom-Internet via radio digital a partir de 29,90-consulte 3322.1562/3321.3004 diz (11:22):
    ja esta ai a 24 dias e nao tem posição ta de brincadeira
    Carla Maria diz (11:23):
    Acredito que eles já tenham sim, é que não me passaram ainda.
    Mas já estão para enviar a vc

    Ai a mesma me disse que esta dentro do prazo que é trinta dias:
    Carla Maria diz (11:28):
    O prazo maximo é de 30 os produtos para que estão em RMA
    30 dias*
    Só que estou com problemas nestas CPES desde Março de 2012 guando chegaram e me disseram que daria prioridade,então vocês analisem se vale a pena.
    Tenho dez em RMA e mais 3 paradas.
    Conclusão não vou instalar mais estas porcarias quem tiver interesse vendo barato.

  4. Carlos seu RMA foi processado dia 28/11, acredito que a carla ja entrou em contato com voce.



  5. Como prometido estou aqui relatando o retorno das CPE Krazer 5,8 GHZ que foram para RMA,bom depois de longo tempo de enrolação e RMA ,enviaram as CPEs,bom achei que tinha pelo menos resetado.
    Como não é de se espantar as CPEs voltaram do mesmo jeito que foram ate usuários e senhas que estavam configuradas não se deram nem o trabalho de resetar,pode se diser que acessaram por SSH que duvido muito,foram e voltaram com os mesmos defeitos única coisa que fizeram foram trocar uma parte da caixa não sei por qual motivo.
    Conclusão:não irei enviar novamente vou ficar no prejuízo das 09 que foram mais 5 que estão paradas então tire suas conclusões a respeito desta empresa pois a minha conclusão é de que a intenção deles é lesar os clientes.
    Tudo que estou dizendo aqui esta documentado e as CPE estão aqui paradas se tiver algum apaixonado por estas CPEs Krazer fique a vontade para comprar 14 peças isso se não parar mais nenhuma esta semana.






Tópicos Similares

  1. Respostas: 16
    Último Post: 03-12-2012, 00:39
  2. Problema na LAN do nanostation
    Por zolho no fórum Redes
    Respostas: 49
    Último Post: 17-10-2011, 19:25
  3. Respostas: 29
    Último Post: 06-10-2011, 12:49
  4. enlace com CPE Krazer e Bullet M5
    Por NTurbo no fórum Redes
    Respostas: 2
    Último Post: 01-07-2011, 15:59
  5. Problemas com Lan Virtual
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 21-03-2005, 13:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L