Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pirigoso, lembro que minha RB está com a 5.20 e não com a 5.2 ela veio com a 5.17 e logo saiu a atualização e baixou o uso da CPU um pouco, antes ficava em média a 20% agora não passa de 18% no horario de pico, tem muita gente que diz que as versões 5 tem problema de consumo de CPU teria que colocar a 4.17 que é a legacy do mikrotik, porem a RB1200 se voce subir a 4.17 ela entra em crach e só com cabo serial pra voltar a funcionar. Falo porque passei por isso, e acabendo vendo no forum internacional do mikrotik que o hardware da RB1200 e de algumas outras não suportam versões anteriores a 5.

  2. Cara pode entrar em contato com a operadora que eles nao anunciaram seus ips, somente dentro da operadora, por isso que so abre sites nacionais, ainda mais se ela estiver interligada ao PTT, pode ligar la e falar isso com toda a certeza, tive alguns problemas , quanto a propagacao isso leva no maximo um dia.



  3. Aqui em menos de 5min já estava visível em qq LG. A operadora está filtrando os seus anúncios.

  4. Amigos meu problema foi resolvido hoje, a operadora diz que compra trafego da GBLX e lá era o problema, vai saber se era verdade mesmo.






Tópicos Similares

  1. Respostas: 4
    Último Post: 20-07-2006, 08:40
  2. firefox não abre paginas de php
    Por musashi no fórum Servidores de Rede
    Respostas: 21
    Último Post: 21-07-2005, 15:55
  3. Squid não abre página...
    Por NO-BREAK no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-06-2005, 14:10
  4. PHP não abre paginas
    Por micfer no fórum Servidores de Rede
    Respostas: 9
    Último Post: 20-06-2005, 14:59
  5. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L