+ Responder ao Tópico



  1. #1

    Unhappy Nano Loco M2 Resetando sozinha

    Galera to com uma nano loco m2 com versão 5.5.2 que toda vez que o cliente fica sem trafego (desliga o pc) a danada reseta as configurações!

    Já até troquei o kit todo e acontece a mesma coisa.

    Alguém sabe se mudou alguma coisa na configuração da versão 5.5.2?

    Aqui uso ela em Station+cliente dhcp+roteada+nat.

    Até a versão 5.3 não tive esse problema, mais na ultima compra essas 3 nanos vieram com esse problema.

  2. #2

    Padrão Re: Nano Loco M2 Resetando sozinha

    Vc mesmo ja deu a solução, HEHE.



  3. #3

    Padrão Re: Nano Loco M2 Resetando sozinha

    o firm 5.3.5 tambem apresenta essa falha ?

  4. #4

    Padrão Re: Nano Loco M2 Resetando sozinha

    Citação Postado originalmente por RadioNet Ver Post
    Até a versão 5.3 não tive esse problema, mais na ultima compra essas 3 nanos vieram com esse problema.
    Pelo o que o colega mencionou a 5.3 não.



  5. #5

    Padrão Re: Nano Loco M2 Resetando sozinha

    essa antena veio com versão 5.5!

    fiz upgrade pra 5.5.2 e não adiantou!

  6. #6

    Padrão Re: Nano Loco M2 Resetando sozinha

    se por um acaso fechar curto no seu cabo de rede, por qq motivo, já tive caso de a placa de rede do cliente mandar energia a um nano e ele resetar, existe inclusive um poe com botão de reset, que manda energia a um dos pinos de rede e reseta o equipamento.
    Ou é isso ou é defeito mesmo.



  7. #7

    Padrão Re: Nano Loco M2 Resetando sozinha

    Siga a idéia do colega tecnic, para isso troque o cabo e teste, e faça tbem um down nesse firm para 5.3. Do contrário o problema é fisico no aparelho (Defeito).

  8. #8

    Padrão Re: Nano Loco M2 Resetando sozinha

    mudei a versão pra 5.5.2 e não resolveu, troquei o cabo e não resolveu, troquei a fonte e não resolveu.



  9. #9

    Padrão Re: Nano Loco M2 Resetando sozinha

    a energia do local nao oscila muito ?, tenta mudar de tomada p ver

  10. #10

    Padrão Re: Nano Loco M2 Resetando sozinha

    Acho eu que deve ser defeito na peça.