Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. AP Router roda sem problema, essa é a versão: http://www.usaimport.com.br/download...ptbr-FINAL.bin a licença para usuário Krazer sai a R$ 10.00 no pedido de compra ou R$ 15.00 depois que esta em campo. Funciona perfeito.

  2. Eu achava que tinha resolvido o problema, mas ele tá intermitente! Das CPE's que atualizei q deram pau, hora funciona, hora não funciona. Eu tava com essas CPE's a venda, vendi uma delas, o comprador reclamou q nao conseguia sinal, testei e realmente não dava sinal, passei uma q nao atualizei, pimba, deu sinal. Como faço pra voltar pra versão original?



  3. Veja que tem duas versoes do firmware novo, NO-LNA e DUPLO-LNA, as que não deram sinal, basta subir a outra versão do firmware e pronto!

  4. E aonde tem a outra versão?

    Obrigado!



  5. Amanha subo a versão 2.5, com e sem lna.
    http://www.usaimport.com.br/download.../kr-wap254g-n/






Tópicos Similares

  1. Pau CPE KRAZER + APROUTER
    Por capitaokeller no fórum Redes
    Respostas: 0
    Último Post: 09-12-2013, 22:00
  2. Problema queda LAN CPE Krazer BGN (RT8196)
    Por raumaster no fórum Redes
    Respostas: 9
    Último Post: 10-01-2013, 08:42
  3. Respostas: 8
    Último Post: 12-03-2005, 12:19
  4. DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE
    Por Michael no fórum Redes
    Respostas: 14
    Último Post: 01-05-2004, 14:27
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L