Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Hummm entendi o chiado que vc refere sai do alto-falante da placa ou de algum componente próximo as portas de rede (fonte)?
    É chiado ou BIP? Se for chiado deve ser algum componente da fonte que queimou e fica esse barulho...

  2. Amigo, o chiado pode ser proveniente de capacitores e diodos em curto, verifica se há aquecimento fora do normal em algum componente, troque a maneira de alimentar a rb, se usar POE troque pelo jack de energia, ou vice versa. Caso funcione trocando o tipo de alimentação, um bom técnico em eletrônica pode descobrir o problema na fonte. Verifica em todas as portas de rede se em alguma delas aparece no winbox, se sim fica mais fácil, dentro do jack rj45 tem um transformador de impedância basta localizar as portas que não funcionam e trocar, também tem os diodos acopladores em todas as portas. Se por acaso falei grego com vc, ai acho que deve procurar assistência técnica pra não causar mais estragos e perder de vez sua rb. Caso encontre o problema relata ai pra termos uma ideia do que ocorreu. Boa sorte, espero que ressuscite tua RB.



  3. Galera Infelismente tentei ligar de novo ela nem acende mais nao sei se a loja mando a FOnte errada voceis pode me falar veio de 24 por 3A, nao liga mais nem usei essa RB veio nova e perdi vo ver com a loja o que eles falam. obg a todos que ajudaram

  4. Citação Postado originalmente por gabrielgiro Ver Post
    Galera Infelismente tentei ligar de novo ela nem acende mais nao sei se a loja mando a FOnte errada voceis pode me falar veio de 24 por 3A, nao liga mais nem usei essa RB veio nova e perdi vo ver com a loja o que eles falam. obg a todos que ajudaram

    Olha ja aconteceu isso comigo, ela não resetava mais nem na meia lua que tem la placa, fiquei super assustado, pois ela ficava tipo apitando ou fazendo um zunido, so consegui recuperar ela colocando o SO via porta serial.






Tópicos Similares

  1. Respostas: 3
    Último Post: 19-10-2010, 12:20
  2. Restricao por horario (deu pau!)
    Por sikas no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-09-2003, 17:04
  3. deu pau no som
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-07-2003, 08:56
  4. Squid deu pau! "Please set ´visible hostname&acut
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-06-2003, 18:20
  5. acho que está infectado.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 12:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L