Página 8 de 13 PrimeiroPrimeiro ... 3456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Prazer Ricardo!

    Cara, eu não tava com 1 cliente, tava com 18 clientes conectados naquele instante do teste!

    E a latência dos outros se manteve naquela média, 180ms. Aumentou, claro, mas não travou a navegação, não deu perda de pacote nem nada.

  2. Márcio, eu nem vou entrar no mérito do teu teste porque não é nem parecido com o meu. Faz como eu fiz, abre o controle de banca de todo mundo que tá nesse AP e mede o tráfego que passa por dentro dele.

    Ai sim tu roda um teste de latência nos teus clientes (de preferência pega o piorzinho da rede, como eu fiz).



  3. Citação Postado originalmente por Marcionetfast Ver Post
    Eu ainda perguntei antes com qual valor queriam que eu pingasse, mais blz, vou pingar e já posto novamente, mais alguma dúvida , para que eu não precise ficar postando mais nada ?
    Farei um último teste, não tenho que provar nada para ninguém e muito menos viajar em nada, se querem algo com valor me passem um valor de ping para que eu possa fazer o teste, não tenho tempo para ficar brincando com testes de bancada.

    Cara, paramos por aqui, ok? Que eu saiba, ninguém tem que provar nada pra ninguém e muito menor pagar pra ver. O problema é que o debate já tá saindo do campo do conhecimento e indo pro lado pessoal, e isso eu não quero (ninguém quer).

    Eu não cobro nada pra mostrar o que eu faço, publico fotos das minhas torres, fotos das instalações dos meus clientes, troco ideia no facebook e no msn e NUNCA cobrei um centavo por isso. Só que eu mato a cobra e mostro o porrete. Não falo aquilo que não posso mostrar na prática. Mas...

    Bom, parei por aqui, o que eu podia contribuir pro tópico já contribui. Agradeço aos que lerem e apreciaram. Até o próximo debate!

  4. cara sem levar nada pro lado pessoal blz... tu deu um comando de ping passando 65kb aonde tu acho que isso prova que tu passa 10MB no rádio??? só me explica isso...

    se tu não quiser explicar nem provar nada beleza, mas da minha parte prefiro falar e debater com pessoas que tem embasamento do que falam.



  5. Bom eu não iria mais responder pois já deu para perceber que ao invés de você trocar informação, já deu para notar que, ou você se acha o dono da verdade sem o minimo de conhecimento ou é arrogante e tenta fazer sensacionalismo para vender o seu peixe.
    Cara em todos os tópicos que tu comenta, tu demonstra tua arrogância, ninguém vem aqui só pra ficar duvidando do teu conhecimento, esse é um fórum de troca de informações, não é uma conspiração do universo contra ti não.

    mas como eu não gosto de ficar deixando passar informação equivocada e qualquer um fala o que quer na internet, vamos com as contas. O bom da matemática é que ela não deixa dúvida para quem realmente quer entender.

    65500 Bytes são 65kbytes
    o seu ping agora aumentou bastante, o mais baixo foi de 120ms
    então 1000ms = é 1 segundo
    1000 dividido por 120 é 8,33, então passam 8,33 pacotes de 65kb em um segundo, logo:
    65 *8,33 = 541,45kbps

    bem explicadinho, praticamente desenhado para quem QUER entender.

    Eu me retiro do tópico até que o amigo que abriu o tópico solicite o meu auxilio.






Tópicos Similares

  1. Passar ip válido para os clientes
    Por taiendychyvu no fórum Redes
    Respostas: 26
    Último Post: 12-01-2015, 09:31
  2. Respostas: 9
    Último Post: 19-06-2011, 13:10
  3. Para os clientes não se enxergarem...
    Por igorlima no fórum Servidores de Rede
    Respostas: 12
    Último Post: 24-03-2011, 00:17
  4. antena do pop não aparece para os clientes
    Por pesaline no fórum Redes
    Respostas: 2
    Último Post: 11-03-2011, 07:46
  5. Respostas: 1
    Último Post: 25-08-2010, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L