+ Responder ao Tópico



  1. #1

    Padrão NanoStation5 loco 13dbi não acha minha rede...

    Paz amigos, estou com NanoStation5 loco na minha rede que seria rocket m5 mimo com clientes nano loco m5 mimo.
    não enxergo minha rede com eles. Seria porque minha rede é MIMO?

    Obrigado!

  2. #2
    Avatar de andersonfire
    Ingresso
    Mar 2011
    Localização
    Rio Grande do Sul-Alvorada(cidade sem lei)
    Posts
    281

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    Citação Postado originalmente por Snooker Ver Post
    Paz amigos, estou com NanoStation5 loco na minha rede que seria rocket m5 mimo com clientes nano loco m5 mimo.
    não enxergo minha rede com eles. Seria porque minha rede é MIMO?

    Obrigado!
    Vc ja desabilitou o Airmax?



  3. #3

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    Verifique a região se é a mesma que esta no seu transmissor., caso não dê certo atualiza o firmware.
    abraços!

  4. #4
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    Amigo tente setar os canais manuais para ver se enxerga, aqui tenho um que se ficar em localizar canais automático ele não encontra sinais dos painéis que usa Rocket.
    mude para a regiao "compliance test" e faça um teste selecionando todos os canais ai escaneia para ver se localiza.


    abraços...



  5. #5

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    ola colega toma uma receita legal é bem simples e vai te dar uma luz quanto a configuraçao de ubnt

  6. #6

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    Citação Postado originalmente por MrLinoX Ver Post
    ola colega toma uma receita legal é bem simples e vai te dar uma luz quanto a configuraçao de ubnt
    Olá amigão tudo bem sou aqui de canoas Rs assim: tenho servidor em 2.4 com rb411 e um PC miktorik gerenciando tudo com 3 placas de rede uma para minha lan house uma para minha antena 2.4 e uma para meu modem que esta em bridge, ok, assim tudo funcionando ai coloquei sistema novo em 5.8 com a nanostation como servidor e a loco m5 como cliente só que a minha dificuldade é que consigo ver servidor conecto mas não funciona como se não liberasse ip para antena cliente, consigo por a nanostation ligada na mesma porta (placa de rede) da 2.4 omni+rb411? se sim como faria isso? para qeu meu servidor mikrotik libere internet pro servidor novo 5.8? me ajude por favor já que tenho sistema novo tudo configurado só que meu mikrotik não libera internet nem ip para antena nova aguardo [email protected]



  7. #7

    Padrão Re: NanoStation5 loco 13dbi não acha minha rede...

    Citação Postado originalmente por Snooker Ver Post
    Paz amigos, estou com NanoStation5 loco na minha rede que seria rocket m5 mimo com clientes nano loco m5 mimo.
    não enxergo minha rede com eles. Seria porque minha rede é MIMO?

    Obrigado!
    Verefique a regiao e se nas config sua antena esta na vertical ou horizontal