Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigão, poisé!! Funcionava certinho mesmo, mas do nada parou.

    O Redirect p/ o cache tá desativado, Lá em ip/firewall/NAT que você tá falando né.

  2. sim é lá mesmo.

    se você deixar o balance ligado e desconectar os links ADSL e deixar somente o dedicado, o problema continua?



  3. Se o servidor remoto que responde com um código de erro, que atitude vocês podem tomar na sua rede para mudar a situação?

  4. Citação Postado originalmente por osmano807 Ver Post
    Se o servidor remoto que responde com um código de erro, que atitude vocês podem tomar na sua rede para mudar a situação?
    o amigo informou que ligado diretamente no modem funciona, então o problema mais provável é na rede.

    se o servidor está aguardando a resposta por uma rota e ela não veio por essa rota, pode estar identificando que não retornou, é o que eu acho que pode estar ocorrendo, principalmente se está passando por uma balance.



  5. Citação Postado originalmente por rbginfo Ver Post
    o amigo informou que ligado diretamente no modem funciona, então o problema mais provável é na rede.

    se o servidor está aguardando a resposta por uma rota e ela não veio por essa rota, pode estar identificando que não retornou, é o que eu acho que pode estar ocorrendo, principalmente se está passando por uma balance.
    Falha minha.
    Mas se o balance não está configurado para respeitar conexões TCP, tá errado de todo jeito, nunca que os pacotes irão para onde devem. Me surpreende outros sites funcionarem.






Tópicos Similares

  1. Servidor de monitoramento http etc...
    Por alamdias no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 07-07-2010, 22:53
  2. Servidor http, e-mail
    Por MaxAdriano no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-08-2009, 11:18
  3. Servidor HTTP com dois links ADSL sai sempre pelo gateway padrão
    Por jcorreajr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 22-10-2007, 11:04
  4. Servidor Lento Com Http e Putty
    Por jairovisks no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-01-2007, 09:14
  5. Servidor Email, Http, DNS
    Por jesueld no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 03-07-2006, 21:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L