+ Responder ao Tópico



  1. Eu fiz a besteira de tirar um Bullet M2, que tava operando em modo misto B+G, pra colocar um Bullet 2 HP, mais antigo. Sim, o Bullet M2 não tem como vc fixar B ou G apenas, mas no meu caso, como tenho muitos clientes com antenas de 25dbi muito perto, isso é ruim, mesmo abaixando a potência deles, tive que travar cada cliente em 11Mbps, podendo assim ajustar a potência dos seus rádios, já que a maioria dos que tenho aqui têm potência fixa em 100mW em G. Enfim, no Bullet M2 (Firmware 5.33ajcorrea) tava uma maravilha, eu só não conseguia travar o TX do rádio em 18Mbps, como eu queria, somente upload no rádio do cliente eu conseguia travar em 11mbps, então pensei: Ah, vou colocar um Bullet 2 HP pq nele dá pra fazer isso! Paguei caro, mesmo valor de um M2 hoje, já veio atualizado com firmware mais recente, mas não consigo fazer essa coisa funcionar direito, com bom throughput, operando em modo B/G misto, como fazia no Bullet M2. No M2, com esse firmware do ajcorrea, fica fil,é mesmo misturando B e G. Tentei então colocar no modo G apenas, ficou uma porcaria, pq vários clientes ficaram com sinal estourando baixo de -30dbm e isso não é bom, o ideal é algo entre -50 e -70dbm. Tentei desalinhar a antena de alguns, deu certo pra alguns, mas mesmo assim alguns se desalinhar demais a potência recebida cai demais, aí não dá. Terça-feira irei voltar pro Bullet M2 pq nele a coisa tava funcionando perfeitamente. No 2 HP comecei a ter problema com cliente ligando dizendo que tava sem Internet, bastando um reboot no Bullet pra resolver, outros reclamando de lentidão, etc. O Throughput no modo B é de em torno de 4.5Mbps, já no modo G ou misto a coisa num passa de 1 mega, estourando 2 mega! Pior negócio que fiz! Não sei dizer se é configuração, só sei que tenho experiência com configuração do AirOS, sei trabalhar com potência correta, etc. Pra mim pode ser também o firmware 4.02. Alguém indica um firmware melhor?? Ah, não é antena também, esse Bullet está ligado numa antena Omni Slot, ECMTest 15 dbi de polarização horizontal. Então, alguma dica? Não queria parar mais uma vez os clientes pra trocar o bullet, mas se for necessário... Outra coisa que senti falta no 2 HP é q lembrei e somente no AirOS 5 tem a opção de limitar clientes com sinal abaixo de certo valor... vou acabar voltando pro M2 mesmo. Alguém que comprar um Bullet 2 HP aí novinho, com menos de uma semana de uso??

  2. Citação Postado originalmente por raumaster Ver Post
    Eu fiz a besteira de tirar um Bullet M2, que tava operando em modo misto B+G, pra colocar um Bullet 2 HP, mais antigo. Sim, o Bullet M2 não tem como vc fixar B ou G apenas, mas no meu caso, como tenho muitos clientes com antenas de 25dbi muito perto, isso é ruim, mesmo abaixando a potência deles, tive que travar cada cliente em 11Mbps, podendo assim ajustar a potência dos seus rádios, já que a maioria dos que tenho aqui têm potência fixa em 100mW em G. Enfim, no Bullet M2 (Firmware 5.33ajcorrea) tava uma maravilha, eu só não conseguia travar o TX do rádio em 18Mbps, como eu queria, somente upload no rádio do cliente eu conseguia travar em 11mbps, então pensei: Ah, vou colocar um Bullet 2 HP pq nele dá pra fazer isso! Paguei caro, mesmo valor de um M2 hoje, já veio atualizado com firmware mais recente, mas não consigo fazer essa coisa funcionar direito, com bom throughput, operando em modo B/G misto, como fazia no Bullet M2. No M2, com esse firmware do ajcorrea, fica fil,é mesmo misturando B e G. Tentei então colocar no modo G apenas, ficou uma porcaria, pq vários clientes ficaram com sinal estourando baixo de -30dbm e isso não é bom, o ideal é algo entre -50 e -70dbm. Tentei desalinhar a antena de alguns, deu certo pra alguns, mas mesmo assim alguns se desalinhar demais a potência recebida cai demais, aí não dá. Terça-feira irei voltar pro Bullet M2 pq nele a coisa tava funcionando perfeitamente. No 2 HP comecei a ter problema com cliente ligando dizendo que tava sem Internet, bastando um reboot no Bullet pra resolver, outros reclamando de lentidão, etc. O Throughput no modo B é de em torno de 4.5Mbps, já no modo G ou misto a coisa num passa de 1 mega, estourando 2 mega! Pior negócio que fiz! Não sei dizer se é configuração, só sei que tenho experiência com configuração do AirOS, sei trabalhar com potência correta, etc. Pra mim pode ser também o firmware 4.02. Alguém indica um firmware melhor?? Ah, não é antena também, esse Bullet está ligado numa antena Omni Slot, ECMTest 15 dbi de polarização horizontal. Então, alguma dica? Não queria parar mais uma vez os clientes pra trocar o bullet, mas se for necessário... Outra coisa que senti falta no 2 HP é q lembrei e somente no AirOS 5 tem a opção de limitar clientes com sinal abaixo de certo valor... vou acabar voltando pro M2 mesmo. Alguém que comprar um Bullet 2 HP aí novinho, com menos de uma semana de uso??
    Amigo... qual a potencia vc esta usando?...se estiver alta....va baixando gradativament e testando...outra coisa...baixe o firmewere direto do site da ubnt e instale....outra coisa...na aba, advanced se a caixa noise imunity estiver desativada, ative-a. e logo abaixo na opção distance, regule de acordo com a distancia dos seus clientes...
    amigo pode ser que ajude...boa sorte ai...



  3. 18dbm, noise immunity ativado, optimistic. Já deixei ACK em Auto e defini manualmente, entre outras coisas, não resolve. Já subi a potência pra 20dbm e desci pra 15dbm, não ajudou. Nesse ponto só tenho um cliente que usa Bullet, um Bullet 2, o resto é uma mistura de AP's como Globaltronic, Aprouter, Edimax, OIW, etc...

    Atualização:

    A potência dos clientes estão entre 12dbm, a maioria deles, e um só com 20dbm, que tá mais longe q com visada um pouquinho complicada. A maioria tá com a antena de 25dbi, alguns com de 12dbi. A potência recebida no AP, de cada cliente vai de -42dbm no melhor até -73dbm do pior cliente. -42dbm na minha opinião ainda é um pouco alta demais, mas não consegui baixar mais, só trocando por antena de menor ganho, mas no M2 funcionava Ok...

  4. Amigo é complicado....aki...uso e não tenho do q reclamar...tiv problemas..mas é como vc viu..foi com a antena...vc ja tentou atualizar vc msm com o firmewere original...http://www.ubnt.com/download#Bullet2:HP...tente ai...
    boa sorte...



  5. outra coisa raumarter....pode ser q este não esteja se adaptando bem com esta sua antena....






Tópicos Similares

  1. Respostas: 5
    Último Post: 25-04-2013, 15:20
  2. ROTEADOR GTS Telecom (urgente) preciso de ajuda!
    Por JECORDEIRO no fórum Redes
    Respostas: 4
    Último Post: 11-08-2011, 21:57
  3. ROTEADOR GTS TELECOM 78.0454ARB
    Por hawkdown no fórum Redes
    Respostas: 9
    Último Post: 23-07-2011, 02:28
  4. Mikrotik bem pior que ap2000 proxim
    Por tecnic no fórum Redes
    Respostas: 6
    Último Post: 30-01-2008, 17:17
  5. Que roteador comprar
    Por no fórum Redes
    Respostas: 6
    Último Post: 19-08-2004, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L