Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por willoliverio Ver Post
    Como vc disse que o Ubnt Discovery aponta o rádio com IP 192.168.10.1, vc precisa ir lá na sua placa de rede (clica na placa de rede que sempre usou para acessar o Nano, seja ela cabeada ou wireless) e coloque com ip estático (Botão direito, propriedades, protocolo tcp/IP v4, usar o seguinte endereço de IP). Coloque o IP 192.168.10.200, por exemplo, que está no mesmo range de ip do rádio, mas é um ip diferente por ser "200". Máscara de sub-rede coloque 255.255.255.0 e o restante não precisa configurar.

    Apenas dê OK. E tente acessar o rádio novamente.
    Muiiiiitoo obrigado mesmo!! deu certo
    Nem sei como agradecer,Parabens.

  2. Só clicar na estrelinha ali da postagem! huahuhaa...



  3. Citação Postado originalmente por willoliverio Ver Post
    Só clicar na estrelinha ali da postagem! huahuhaa...
    Opa! só se fora gora!muito obrigado e tenha um bom dia!

  4. Eu não deixo o cliente acessar as configs das CPEs não, vocês deixam??? Num acho bom isso não.



  5. É, o ideal é o cliente nunca ter acesso à CPE mesmo, exatamente porque ele pode fazer algo que não sabe e depois só vai dar dor de cabeça pra tentar resolver, né?!






Tópicos Similares

  1. Configurar NanoStation Loco M5
    Por victorsantana no fórum Redes
    Respostas: 12
    Último Post: 21-03-2017, 18:09
  2. problemas firmware nanostation loco m5
    Por maxelldj no fórum Redes
    Respostas: 12
    Último Post: 14-07-2015, 13:53
  3. Problemas Com NanoStation Loco M5
    Por Richard no fórum Redes
    Respostas: 10
    Último Post: 26-01-2013, 01:10
  4. Problema Nanostation loco M5
    Por VNInfo no fórum Redes
    Respostas: 2
    Último Post: 02-01-2013, 14:36
  5. ajuda nanostation loco m5 presta?
    Por Rodriguinhow no fórum Redes
    Respostas: 10
    Último Post: 08-04-2011, 22:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L