+ Responder ao Tópico



  1. #1

    Padrão Problema Nanostation loco M5

    Ola!

    Estou com um problema com minha nano,aconteçeu o seguinte:
    Insatisfeito com os serviços prestados pelo meu provedor de internet entrei no nano e fui tentar melhorar
    mas fiz foi piorar.
    Na aba Network (eu acho) do nano eu mudei Wlan para Vlan e agora eu não consigo mais entrar no nano para refazer as configurações que estava antes,já tentei configurar manualmente com todos ip's possiveis mas não consigo mais entrar nela.
    O Ubiquiti Discovery detecta meu nano com o ip 192.168.10.1 mas mesmo configurando manualmente com esse ip não consigo acesso.
    Meu SO é o Windows 7 ULTIMATE 64 bits
    Sera que alguem saberia uma solução para esse problema sem ser um reset?pois a antena fica muito alta.
    Desde já agradeço.

  2. #2

    Padrão Re: Problema Nanostation loco M5

    Vc tem de configurar um ip na mesma faixa e não colocar o mesmo ip do nano no seu pc...



  3. #3

    Padrão Re: Problema Nanostation loco M5

    Você pode tentar criar uma VLAN na sua própria placa de rede também tendo o mesmo número que vc colocou na VLAN do rádio.
    Assim, você consegue acessar o rádio normalmente.
    Agora, se você não lembrar que VLAN configurou no rádio, creio que só com reset mesmo! ;/

  4. #4

    Padrão Re: Problema Nanostation loco M5

    Eu sou cabaço nesse lance de ip's e configurações,se não for pedir muito poderia fazer um passo a passo para me ajudar.
    Foi o seguinte eu entrei no nano e só mudei de Wlan para Vlan,os ip's de acesso ficaram os mesmos fornecidos pela pela "central" não mudei,o ip se não me engano era 192.168.1.128 e o getway 192.168.1.1,mas os ip's,usuario,senha,nisso eu não mexi em nada.
    A versão do software do meu nano é 5.5.2.



  5. #5

    Padrão Re: Problema Nanostation loco M5

    Como vc disse que o Ubnt Discovery aponta o rádio com IP 192.168.10.1, vc precisa ir lá na sua placa de rede (clica na placa de rede que sempre usou para acessar o Nano, seja ela cabeada ou wireless) e coloque com ip estático (Botão direito, propriedades, protocolo tcp/IP v4, usar o seguinte endereço de IP). Coloque o IP 192.168.10.200, por exemplo, que está no mesmo range de ip do rádio, mas é um ip diferente por ser "200". Máscara de sub-rede coloque 255.255.255.0 e o restante não precisa configurar.

    Apenas dê OK. E tente acessar o rádio novamente.

  6. #6

    Padrão Re: Problema Nanostation loco M5

    Citação Postado originalmente por willoliverio Ver Post
    Como vc disse que o Ubnt Discovery aponta o rádio com IP 192.168.10.1, vc precisa ir lá na sua placa de rede (clica na placa de rede que sempre usou para acessar o Nano, seja ela cabeada ou wireless) e coloque com ip estático (Botão direito, propriedades, protocolo tcp/IP v4, usar o seguinte endereço de IP). Coloque o IP 192.168.10.200, por exemplo, que está no mesmo range de ip do rádio, mas é um ip diferente por ser "200". Máscara de sub-rede coloque 255.255.255.0 e o restante não precisa configurar.

    Apenas dê OK. E tente acessar o rádio novamente.
    Muiiiiitoo obrigado mesmo!! deu certo
    Nem sei como agradecer,Parabens.



  7. #7

    Padrão Re: Problema Nanostation loco M5

    Só clicar na estrelinha ali da postagem! huahuhaa...

  8. #8

    Padrão Re: Problema Nanostation loco M5

    Citação Postado originalmente por willoliverio Ver Post
    Só clicar na estrelinha ali da postagem! huahuhaa...
    Opa! só se fora gora!muito obrigado e tenha um bom dia!



  9. #9

    Padrão Re: Problema Nanostation loco M5

    Eu não deixo o cliente acessar as configs das CPEs não, vocês deixam??? Num acho bom isso não.

  10. #10

    Padrão Re: Problema Nanostation loco M5

    É, o ideal é o cliente nunca ter acesso à CPE mesmo, exatamente porque ele pode fazer algo que não sabe e depois só vai dar dor de cabeça pra tentar resolver, né?!



  11. #11

    Padrão Re: Problema Nanostation loco M5

    Meus clientes todos têm suas CPE's configuradas como roteadores, nunca bridge, basta o cliente mudar pra bridge e conectar um outro roteador, Wi-fi por exemplo, com um DHCP dele, q vai bagunçar tudo! Se por exemplo deixo aberto a CPE pra ele mexer, ele lê que o modo bridge é melhor, vai lá e muda pra bridge, já viu... fora quem usa WPA com a senha direto na CPE, só desmarcar a opção pra ocultar, ele tem a chave da rede, entre outras merdas q o usuário pode fazer. Não dá pra comparar com um Modem ADSL que se o usuário fuçar, problema é só dele e não pra rede da operadora.

  12. #12

    Padrão Re: Problema Nanostation loco M5

    Citação Postado originalmente por raumaster Ver Post
    Meus clientes todos têm suas CPE's configuradas como roteadores, nunca bridge, basta o cliente mudar pra bridge e conectar um outro roteador, Wi-fi por exemplo, com um DHCP dele, q vai bagunçar tudo! Se por exemplo deixo aberto a CPE pra ele mexer, ele lê que o modo bridge é melhor, vai lá e muda pra bridge, já viu... fora quem usa WPA com a senha direto na CPE, só desmarcar a opção pra ocultar, ele tem a chave da rede, entre outras merdas q o usuário pode fazer. Não dá pra comparar com um Modem ADSL que se o usuário fuçar, problema é só dele e não pra rede da operadora.
    ae man por um acaso teria como da uma aulinha de como configurar minha rede em bridge nao que eu tenha lido que seja melhor, hehehe mas tenho interesse em aprender e explorar mai o meu nano que e um loco m5 v5.3.2 e que ja tentei e so deu merda mas nao se preocupe eu do conta de arrumar os estragos sem assistencia tecnica,
    vlw



  13. #13

    Padrão Re: Problema Nanostation loco M5

    Clique na imagem para uma versão maior

Nome:	         Banner.jpg
Visualizações:	1088
Tamanho: 	71,4 KB
ID:      	46917




    Bom dia.

    Venho por meio desta informar que a nossa empresa repara qualquer equipamento da linha Ubiquiti e Mikrotik. Aprenda a ganhar lucro com os seus equipamentos reparados. Com o dinheiro que você compra um equipamento você consegue reparar quase três. Imagina 3x mais de lucro em sua empresa. Não perca tempo e aproveite já.
    Emitimos Nota Fiscal e cada equipamento terá garantia de 3 (três) meses. Qualquer dúvida e mais explicações entrar em contato com os números abaixo ou por e-mail.

    Rodrigo
    (21) 3772-1739
    (21) 9235-7994 ( Rodrigo )
    (21) 98919482 ( Helton )
    e-mails: [email protected]/[email protected]
    Téc em Telecomunicações