Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Provavelmente quando reinicia fica baixo porque perde todas as conexões, assim que restabelecidas volta a interferência, utiliza caixas herméticas metálicas se for o caso de RB's, se tiver outras antenas perto certifique-se que o lóbulo de irradiação de uma não esteja interferindo na outra, experimente isso desligando uma ou outra alternadamente. Existem antenas com 'abas' que protegem da irradiação lateral, não sei se é o seu caso mas já passamos por isso e foi preciso trocar as antenas pois a 50m da torre em questão havia uma torre da concorrência com 6 antenas aquario de 60 graus configuradas em alta potência e na mesma altura.

    Considere o que os colegas disseram acima, tudo isso irá te ajudar.

  2. Olha, vou me aguentar até quarta, farei os experimntos indicados pelos colegas... acredito ser de um concorrente safado que, sem conseguir conquistar mercado com com competência, reativou um torre antiga com aquelas antenas redondas de 60º da aquário para me prejudicar... como falei antes, tem mais de um ano sem problemas, já troquei os rádios e a mesma coisa... depois de ter visto um funcionário dele na torre antiga, meus problemas começaram... se for verdade, ele vai ver só... sim, ele está auns 150m da minha torre e, justamente no setor afetado.

    Valeu meus amigos, quinta posto aqui o que aconteceu.






Tópicos Similares

  1. Noise Floor baixo no cliente.
    Por FabianoMartins2 no fórum Redes
    Respostas: 17
    Último Post: 05-08-2013, 19:27
  2. Respostas: 8
    Último Post: 21-05-2013, 20:08
  3. Como Medir Ruido no POP ?
    Por UltraFox no fórum Redes
    Respostas: 4
    Último Post: 18-05-2006, 13:08
  4. qmail erro no pop
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-12-2003, 11:07
  5. Como configurar o dominio virtual no POP
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-07-2003, 13:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L