Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Eu fiz a configuração diferente se você olhar mais acima no primeiro post deste tópico, você pode ver como está.

  2. Para ficar mais claro eu criei um arquivo db.externas e db.internas onde tenho as zonas chamando os arquivos e também criei pastas chamadas internas, externas, reversas. Dentro das pastas existem os arquivos db.empresa.com.br e demais dbs dos domínios. Mas o DNS funciona, resolve os nomes normalmente a unica coisa que pega é a porcaria do reverso.



  3. Pessoal, finalmente o problema foi resolvido e para variar um pouco culpa do pessoal da GVT que estava com os nameservers configurados no servidor master errados. Após 5 dias de tortura e pressão os reversos estão funcionando novamente. Agora é esperar replicar o DNS para todo mundo.

    Agradeço a ajuda de todos.






Tópicos Similares

  1. Ajuda na configuração do bind9
    Por alanvictorjp no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-08-2012, 00:56
  2. Curiosidade - Configuração de rede (Debian)
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2012, 13:16
  3. Configuração do Postfix com Autenticacao no Debian
    Por clebergnu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-02-2005, 15:25
  4. Configuração de placa NVIDIA no Debian
    Por andrebvs no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-10-2004, 10:18
  5. Configuração do XFree86 do Debian
    Por aragorn no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-07-2003, 15:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L