Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. /ip firewall filter add chain=input in-interface=interface_wan action=drop src-address=xxx.xxx.xxx.xxx disabled=no
    /ip firewall filter add chain=forward in-interface=interface_wan action=drop src-address=xxx.xxx.xxx.xxx disabled=no
    Onde: xxx.xxx.xxx.xxx = ip que está gerando o tráfego malicioso

  2. Citação Postado originalmente por angelomartins Ver Post
    Ja fiz a alteração e mesmo assim não esta pegando os ip. continua sem funcionar.
    A ordem das regras influencia no funcionamento. Alguma regra anterior entrou na coincidência (matching) da sua regra de bloqueio, que é posterior. Assim a filtragem não é processada.

    É para funcionar, tanto que o colega michaelbr também contribuiu com igual lógica, quanto ao source address.

    Saudações,

    Trober
    Última edição por trober; 05-10-2012 às 09:50. Razão: Correção gramatical



  3. Informe qual ataque esta sofrendo

    ssh? telnet?

  4. galera depois de muito quebrar a cabeça um amigo me ajudou e resolvemos o problema

    não é bem um ataque, oque estava acontecendo é que tenho proxy Habilitado na RB e o povo externo estava utilizando minha RB como proxy deles,

    criei uma regla no filter Bloqueando a porta 3128 para imput e resolveu.

    Obrigado a todos pela ajuda.






Tópicos Similares

  1. COmo identificar ataques ou consumos estranhos na rb
    Por Lemaxtelecom no fórum Mikrotik
    Respostas: 4
    Último Post: 07-03-2016, 16:20
  2. Respostas: 20
    Último Post: 04-02-2015, 00:52
  3. Respostas: 4
    Último Post: 11-05-2011, 00:19
  4. Me Ajudem Ataque a RB 1000
    Por henrikinet no fórum Redes
    Respostas: 10
    Último Post: 21-02-2010, 17:28
  5. detecção de ataques
    Por 1c3m4n no fórum Segurança
    Respostas: 0
    Último Post: 27-09-2002, 08:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L