Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por kaluham Ver Post
    Amigo primeiramente configura em WDS, faça configuração amarrando o Mac entre as nanobridges, abaixe a potencia em torno de 19 db e coloque em canalização de 20 mhz, pois para 10mb de banda fica bom. Tenho um enlace 13 km com duas nanobridges de 25db, passando fácil 70 megas agregados.

    Kalu , obrigado pelas dicas, mas antes de mais nada, pra eu não fazer besteira, me diga uma coisa...
    Posso fazer essas alterações sem medo? Pois a Estação fica lá do outro lado, e o acesso não é muito fácil. Se der algum pau, eu vou ter de me deslocar daqui até lá do outro lado, levar laptop, colocar escada, subir e mexer por lá. Posso alterar daqui sem risco de dar zica?

    Outra dúvida, o que é exatamente a função WDS ? Qto ao MAC, eu coloco o MAC da Estação no AP e do AP na Estação?
    Com relação aos 10 MB, futuramente estarei passando pra 15 MB e colocarei uma RB750 pra mandar mais 15 MB. 30 MB. 2 de 15.

  2. Citação Postado originalmente por robertosreis Ver Post
    Por experiencia já te digo que esse enlace sobre esse baita espelho d'água funcionar já é muita sorte... Recomendo a verificar se onde tem os leds no dipolo da NanoBridge não tem umidade, pois por se tratar de estar a beira mar a maresia e umidade podem afetar a placa caso não tenha reforçado a proteção desse adesivo que vem tapando os leds, já vi casos deles soltar e quando vem chuva entra agua dentro e aos poucos o hardware não suporta e começa a apresentar problemas... isso é uma grande falha em produtos ubnt que eu sempre recomendo a atenção na hora da instalação providenciando um reforço na vedação desse adesivo.


    Pois é Roberto, já haviam me falado sobre reflexo de sinal na água mesmo. Porém como eu não tinha conhecimento, resolvi arriscar. Mas de fato influencia muito?
    Quanto a isolamento no dipolo, obrigado por me alertar sobre isso. Apesar de não ter nem 2 dias que instalei as antenas, vou tomar essa precaução e passar uma fita durex daquelas largas, de embalar caixas de papelão pra dar uma reforçada.



  3. Citação Postado originalmente por Marcionetfast Ver Post
    Fazendo apenas uma correção amigo.
    Se for água doce realmente acontece isto que postou , porém se for salgada pode até amplificar.

    http://marquescsh.blogspot.com.br/p/...-ondas-de.html


    https://under-linux.org/f105/enlace-...tation-159825/


    Marcio, obrigado pela ajuda.
    Dos males o menor. A Lagoa aqui é de água Salgada! E bem salgada. A Salinidade é bem grande mesmo.
    Seria um reflexo benigno então? Ajuda a reforçar o sinal? rsrsrs

  4. Citação Postado originalmente por Marcionetfast Ver Post
    A respeito de melhorar seu sinal amigo , deixe como está , nesta média que está passando e sendo link adsl, está ótima a velocidade que vc está recebendo .

    E com uma vista linda desta brother eu nem ia querer saber de net,rsrsrsrsr, somente sentar na beira da água e tomar uma cerva geladíssima .

    Sorte aí !

    Marcio, eu estava até satisfeito com o resultado mesmo, pra falar a verdade, mas acontece que andei lendo muito antes de fechar o enlace e vi muita gente que obteve resultados muito melhores do que o meu e com distâncias bem maiores. Dai resolvi pedir ajuda aos feras de plantão pra ver se daria pra melhorar alguma coisa.
    Quanto a vista, realmente é bem bonita. Eu AMO esse lugar. Só dispenso a cerveja, pois não bebo. Mas poderia ser um ICE, Vinho ou até mesmo um Refri. rsrsrs



  5. Citação Postado originalmente por Josailton Ver Post
    amigo primeiramente vou te dizer que pode ser um problema na visada ai, tendo em vista que essas arvores estão obstruindo o sinal, segundo no ap vc pode ir na aba wireless e em frequency mhz tira de "auto" e seta um canal depois vai nos dois radios e ativa o wds como o amigo acima citou e a respeito da potencia eu ainda diminuiria mais um pouco axo que de 15~17 db, pra essa distancia ai ja seria o ideal.

    Josailton, obrigado mano.
    Efetuando essas alterações, se fizer efeito, o resultado vem na hora? Digo, o sinal irá mudar logo após as alterações ou seria necessário fazer alguma outra coisa? Mudar a Frequência seria apenas no AP né? Quanto ao canal, qual vc recomendaria? Já na potência, começarei com os 15 mesmo, pra teste!






Tópicos Similares

  1. Respostas: 14
    Último Post: 14-08-2011, 20:59
  2. Ajuda para fechar um enlace de 45Km para 5Mbps
    Por gerson101 no fórum Redes
    Respostas: 22
    Último Post: 09-08-2011, 10:52
  3. Respostas: 2
    Último Post: 25-10-2007, 18:43
  4. Respostas: 23
    Último Post: 08-05-2007, 08:00
  5. Respostas: 8
    Último Post: 21-03-2007, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L